TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 26 cze 2017, o 14:11

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 80 ]  Przejdź na stronę 1, 2, 3  Następna strona
Autor Wiadomość
PostNapisane: 19 gru 2009, o 09:43 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 19 mar 2009, o 21:17
Posty: 107
Lokalizacja: ZSL
Marka: TOYOTA
Model: AVENSIS T27
Rocznik: 2009
Silnik: 1,8 BENZ
Jak wam się autka spisują w zimie,mamy właśnie pierwszą próbę generalną,trochę śniegu mróz za oknem -10.Jedyne co mnie zawiodło to spryskiwacze szyb,po 15min.jazdy lewy wogóle nie "odpalił" a prawy działał przez 10min.Dopiero jak auto zatrzymałem na 10min to zaskoczyły,ale podczas jazdy znów przestały działać,może wina płynu.Dodam jeszcze,że auto "mieszka" w ogrzewanym garażu.
Zaczęły mi też piszczeć hamulce podczas hamowania,bardzo jestem zadowolony z opon zimowych (NokianWRG2)


dyskusje wydzielilem do osobnego tematu, bo nie miala wiele wspolnego z zakupem t27, wrc


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 19 gru 2009, o 11:17 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 17 cze 2009, o 14:07
Posty: 970
Lokalizacja: Slaskie
Pochwały: 3
Marka: Toyota
Model: T27
Rocznik: 2009
Silnik: 2.2 + BOX
wawa69 napisał(a):
Jak wam się autka spisują w zimie,mamy właśnie pierwszą próbę generalną,trochę śniegu mróz za oknem -10.Jedyne co mnie zawiodło to spryskiwacze szyb,po 15min.jazdy lewy wogóle nie "odpalił" a prawy działał przez 10min.Dopiero jak auto zatrzymałem na 10min to zaskoczyły,ale podczas jazdy znów przestały działać,może wina płynu.Dodam jeszcze,że auto "mieszka" w ogrzewanym garażu.
Zaczęły mi też piszczeć hamulce podczas hamowania,bardzo jestem zadowolony z opon zimowych (NokianWRG2)

Ze spryskiwaczami mam dokladnie tak samo, przy czym nie dzialaja oba tak samo zreszta jak te od lamp. Pewnie dlatego, ze zostalo jeszcze w zbiorniku troche letniego plynu Ale z drugiej strony ile sie go tam miesci? Bo dolewalem zimowego do -22 stopnie i weszlo go pol pojemnika (czyli 2.5litra).
Auto odpala od razu - w porownaniu do lata widac, ze teraz nieco dluzej - nagrzewa swiecie.
Jak na razie jest OK.
(do tej pory najzimniej pokazywalo u mnie -14 stopni)


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 19 gru 2009, o 16:56 
Offline
Coś wie...
Coś wie...

Dołączył(a): 25 lut 2009, o 16:00
Posty: 302
Lokalizacja: Puck
Spryskiwacze chodzą jak należy, odpala też spoko (trzy ostatnie doby stoi pod chmurką) no i oponki (NokianWRG2) z czystym sumieniem goraco polecam :ok:

_________________
Avensis T27 Sedan . No i moja perełka do zabawy FZ1 Fazer.
Obrazek


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 19 gru 2009, o 17:38 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 10 mar 2009, o 21:46
Posty: 483
Lokalizacja: Warszawa
Pochwały: 25
Marka: Subaru
Model: Outback
Nadwozie: kombi
Rocznik: 2015
Silnik: 2.5i boxer, CVT
U mnie też ok, spryskiwacze trochę przymarzają, ale tak, że nie leci chmura tylko strumień. Po kilkunastu minutach jazdy to przechodzi.
Jeśli chodzi o płyny, to tutaj jest kiepsko, bo wprawdzie chyba wszystkie zimowe mają napisane do -22, a poniżej 20 i tak każdy zamarza.

Opony mam Michelin PA3 i to jest rewelacja. Na śniegu idzie jak czołg.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 19 gru 2009, o 18:27 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 17 cze 2009, o 14:07
Posty: 970
Lokalizacja: Slaskie
Pochwały: 3
Marka: Toyota
Model: T27
Rocznik: 2009
Silnik: 2.2 + BOX
KN napisał(a):
U mnie też ok, spryskiwacze trochę przymarzają, ale tak, że nie leci chmura tylko strumień. Po kilkunastu minutach jazdy to przechodzi.
Jeśli chodzi o płyny, to tutaj jest kiepsko, bo wprawdzie chyba wszystkie zimowe mają napisane do -22, a poniżej 20 i tak każdy zamarza.

Opony mam Michelin PA3 i to jest rewelacja. Na śniegu idzie jak czołg.


A wie ktos ile wchodzi plynu? Jaka jest pojemonosc zbiorniczka?


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 19 gru 2009, o 22:34 
Offline
Coś wie...
Coś wie...

Dołączył(a): 25 lut 2009, o 16:00
Posty: 302
Lokalizacja: Puck
natterr napisał(a):
A wie ktos ile wchodzi plynu? Jaka jest pojemonosc zbiorniczka?

Przy xenonach wlewam jakieś 4,7 litra gdy zbiornik jest zupełnie suchy. ;-)

_________________
Avensis T27 Sedan . No i moja perełka do zabawy FZ1 Fazer.
Obrazek


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 20 gru 2009, o 22:06 
Offline
Stara się...
Stara się...

Dołączył(a): 27 wrz 2009, o 08:33
Posty: 49
Lokalizacja: Kielce
Marka: Toyota
Model: vensis T27-combi
Rocznik: 2009
Silnik: 2,2 D-cat
natterr napisał(a):
sitekfz1 napisał(a):
natterr napisał(a):
A wie ktos ile wchodzi plynu? Jaka jest pojemonosc zbiorniczka?

Przy xenonach wlewam jakieś 4,7 litra gdy zbiornik jest zupełnie suchy. ;-)

No to niezle, ja dolalem 2.5 litra plynu zimowego (tyle weszlo) - stad wniosek, ze ponad polowe mam letniego:) Nie pozostalo mi chyba nic innego jak czekac na roztopy.
Jedyne co mnie martwi to spryskiwacz jednej lampy jest jakby w polozeniu otwartym - moze woda zamarzajac go jakos wypchala.
Dolalem tez dzisiaj koncentratu - takiego do -60 stopni (gdzie niecale pol litra) - ale nie poprawilo sytuacji.
Czekam na roztopy:)


Patrząc na OSTATNI wpis to chyba podpadnę!
Ale zaryzykuje!

Zakupiłem przedwczoraj zwykłą DENATURĘ!

Wlałem flaszkę i....
POMOGŁO!


ma to jedną wadę-"cofa" mnie przy spryskiwaniu.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 21 gru 2009, o 00:46 
Offline
Guru
Guru
Avatar użytkownika

Dołączył(a): 3 wrz 2007, o 12:45
Posty: 2701
Lokalizacja: Warszawa
Pochwały: 30
Marka: Toyota
Model: byla T22 jest T 27
Nadwozie: kombi
Rocznik: 2009
Silnik: 1.8 147 KM (2ZR-FAE)
hehe denaturat to stary sprawdzony plyn z dawnych czasow,
u mnie plyn -22 daje rade - psika normalnie, oponki Uniroyale tez bardzo dobrze.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 21 gru 2009, o 00:53 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 10 mar 2009, o 21:46
Posty: 483
Lokalizacja: Warszawa
Pochwały: 25
Marka: Subaru
Model: Outback
Nadwozie: kombi
Rocznik: 2015
Silnik: 2.5i boxer, CVT
sitekfz1 napisał(a):
Przy xenonach wlewam jakieś 4,7 litra gdy zbiornik jest zupełnie suchy. ;-)


U mnie dokładnie to samo.

Pozdrawiam,
KN.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 21 gru 2009, o 15:34 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 1 gru 2008, o 14:29
Posty: 883
Lokalizacja: Warszawa
Pochwały: 47
Marka: Ford
Model: Focus III FL
Nadwozie: hatchback
Rocznik: 2015
Silnik: 1.5 EB (150 KM)
a u mnie odkąd zaczęły sie mrozy to spryski nie działaja. Mam cały płyn zimowy i dupa :( musze gdzies wjechac na chwile (jakąs godzinke) do parkingu podziemnego zeby "odmarzł" bo normalnie szlag człowieka trafia przy takiej pogodzie z zawaloną szybą :jacipokaze:





jestes w strefie t27 ;-) , wrc

_________________
Szafirowy mały ale wariat :-P


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 5 sty 2010, o 21:50 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 5 sty 2010, o 21:46
Posty: 3
Lokalizacja: Warszawa
witam. moja toyotka jak narazie bez zarzutu, z jednym malym wyjatkiem. nie wiem w jaki sposob, ale po powrocie do domu zastalem dziure w przednim zderzaku. wypadla mi dysza spryskiwacza reflektorow
-.-' w toyocie zarzyczyli sobie za cos takiego 930zl... milo:) wzialem sie za szukanie gdzie indziej. do tej pory w jednym serwisie, po rabacie wyszlo ok 800zl. ma ktos jakies dojscie moze gdzie moge to dostac w jakiejs przystepnej cenie? z gpry dziekuje za pomoc:)

oponki zimowe Continental TS830. jak narazie mnie nie zawiodly ani na chwile.

pozdrawiam!


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 5 sty 2010, o 22:51 
Offline
Guru
Guru

Dołączył(a): 4 cze 2007, o 00:18
Posty: 2744
Marka: Toyota
Model: T22 & T27
Rocznik: 2009
Silnik: 4A-FE & 3ZR-FAE
A jesteś pewien, że sama wypadła? Może ktoś jej pomógł.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 6 sty 2010, o 12:59 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 8 lis 2009, o 08:20
Posty: 15
Lokalizacja: byd
Marka: Toyota
Model: Avensis T27
Rocznik: 0
Silnik: 1.6 benzyna
W mojej AVE notorycznie przy większych mrozach zamarza spryskiwacz od strony kierowcy , a co ciekawe druga dysza działa zawsze , nawet jak było - 20 stopni .


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 11 sty 2010, o 18:27 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 2 gru 2009, o 17:55
Posty: 147
Lokalizacja: Zielona Góra
Marka: Toyota
Model: Avensis T27FL
Nadwozie: kombi
Rocznik: 2012
Silnik: 2,2 D4D 15Okm
U mnie też zamarza lewa dysza spryskiwacza reflektorów i zostaje wysunięta... to jest jakas parodia z tymi spryskiwaczami w nowym samochodzie... w starych auta tak nie zamarzały,a tutaj?? ??? Powinni zrobic podgrzewane te dysze jak np w VW..

_________________
Była Toyota Avensis T27 Wagon 2.O VVTi CVT Prestige
http://avensis.info/viewtopic.php?t=6684
http://forum.kosmetykaaut.pl/viewtopic.php?t=3677&postdays=0&postorder=asc&start=0
Jest T27 FL Wagon Prestige 2.2 D4D 150km
VW Touran 2.O TDI 140KM Highline


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 19 sty 2010, o 11:20 
Offline
Guru
Guru
Avatar użytkownika

Dołączył(a): 3 wrz 2007, o 12:45
Posty: 2701
Lokalizacja: Warszawa
Pochwały: 30
Marka: Toyota
Model: byla T22 jest T 27
Nadwozie: kombi
Rocznik: 2009
Silnik: 1.8 147 KM (2ZR-FAE)
Takie zamarzanie moze miec zupelnie prozaiczny powod, jesli odpowiednio wczesniej nie zmieni sie plynu na zimowy, poprostu zamarza, ja plyn zimowy zaczynam lac juz w okolicy 1 listopada - a nawet wczesniej, psikam wszystko do pustego zbiornika i od nowa plyn -22.
I jest OK :ok:


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 19 sty 2010, o 13:01 
Offline
Stara się...
Stara się...

Dołączył(a): 12 lip 2009, o 16:03
Posty: 37
Lokalizacja: śląsk
Witam
U mnie przymarzania nie zauwazyłem - chociaż uważam że może do tego dość ( przydałyby się podgrzewane dysze) jak wiidzialem zachowanie podczas -10 stopni to zacząłem mieć obawy.
Natomiast jak dla mnie spryskiwacze sa za nisko ustawione , byłem z tym w serwisie przyjeli uwage i wyślą do TMP, serwis twierdzi że tych dysz się nie reguluje ( chodzi mi o szybę )
Serwis potwierdził że nie jestem pierwszy z taka uwagą i dodał że do aurisów i corolli było już mase takich zgłoszeń i TMP nic z tym nie robi.

_________________
2.2 D4D Prestige - garfitowy metalik


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 19 sty 2010, o 14:41 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 2 gru 2009, o 17:55
Posty: 147
Lokalizacja: Zielona Góra
Marka: Toyota
Model: Avensis T27FL
Nadwozie: kombi
Rocznik: 2012
Silnik: 2,2 D4D 15Okm
No własnie w tym problem,że sam sobie robię płyn do spryskiwaczy sonax'a na -30 jak były te mrozy po -18 to wszystko ładnie,nawet tył nie zamarzał,a spryskiwacz lewego reflektora sie zaciął ??? myślę,że słabo dopracowali te auto jak dla mnie i najprawdopodobniej je sprzedam i kupię passata 2.0TFSI z DSG albo audi a4 allroada z takim silnikiem nawet w podstawowym wyposażeniu i paroma dodatkami i będzie na pewno lepiej...np.co to jest żeby pomiedzy blacha drzwi,a plastikiem(tapicerką) nie było,żadnej takiej cieniutkiej uszczeleczki,żeby plastik nie dotykał blachy...w nocy jak otworzysz drzwi to przez tą szparę widac światło te do podświetlania okolicy progu...?? :nuda:


Mateusz

_________________
Była Toyota Avensis T27 Wagon 2.O VVTi CVT Prestige
http://avensis.info/viewtopic.php?t=6684
http://forum.kosmetykaaut.pl/viewtopic.php?t=3677&postdays=0&postorder=asc&start=0
Jest T27 FL Wagon Prestige 2.2 D4D 150km
VW Touran 2.O TDI 140KM Highline


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 24 sty 2010, o 22:51 
Offline
Guru
Guru
Avatar użytkownika

Dołączył(a): 3 wrz 2007, o 12:45
Posty: 2701
Lokalizacja: Warszawa
Pochwały: 30
Marka: Toyota
Model: byla T22 jest T 27
Nadwozie: kombi
Rocznik: 2009
Silnik: 1.8 147 KM (2ZR-FAE)
no niestety przedwczoraj spryskiwacze odmowily posluszenstwa przy -15 w dzien. Plyn -22 nie daje rady. :nie:


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 26 sty 2010, o 21:33 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 25 lis 2009, o 10:47
Posty: 8
Lokalizacja: Szczecin
Gdzieś widziałem na forum, że można dolać denaturatu do płynu i nie zamarza płyn i spryskiwacze, no i ten zapach.Wiecie czy to nie szkodzi np pompce i ile tego wlać na 1l płynu,który teoretycznie nie zamarza do -25 w w realu zamarza przy - 10


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 26 sty 2010, o 22:34 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 22 wrz 2009, o 12:34
Posty: 19
Lokalizacja: leszno
Witam :) Avka przeszla dzis test...-27 stopni. zapalila wlasciwie bez problemu ale nigdy jeszcze tak glosno nie pracowala ;-), co do plynu troszke niestety zamarzaja dysze, tych od swiatel nawet boje sie w tak niskich temperaturach "odpalac".
Mam jeszcze jedno pytanko czy nie macie wrazenia ze powyzej 100 km/h samochod jest troszke "nieszczelny", jak by zimne powietrze wlatywalo jakimis szczelinami...troszke mnie to irytuje....
Pozdrowka

trzymajmy sie spryskiwaczy, wrc


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 27 sty 2010, o 17:17 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 22 mar 2009, o 15:43
Posty: 416
Lokalizacja: garwolin
Marka: audi
Model: A.3
Rocznik: 2004
Silnik: 2.0 fsi 150km
w moim samochodzie jakos odpukac nic nie zmarzlo plyn mam do -22 z tesco. jedynie rano przy rozruch zapala sie kontrolka silnika ale jak auto juz odpali sama gasnie. dodam jeszcze ze musze dlugo krecic tak ok 15-20s no ale samochod nie garazowany ciagle stoi pod chmorka a mroz byl spory.


temat dotyczy t27, wrc


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 28 sty 2010, o 11:06 
Offline
Guru
Guru
Avatar użytkownika

Dołączył(a): 3 wrz 2007, o 12:45
Posty: 2701
Lokalizacja: Warszawa
Pochwały: 30
Marka: Toyota
Model: byla T22 jest T 27
Nadwozie: kombi
Rocznik: 2009
Silnik: 1.8 147 KM (2ZR-FAE)
Dolalem 0.5 l denaturki i spryski smigaja jak talala, :jupi:
no ale dzis to juz cieplunio jest hehe


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 mar 2010, o 10:12 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 5 mar 2010, o 15:46
Posty: 8
Lokalizacja: GTC
marian.m napisał(a):
Natomiast jak dla mnie spryskiwacze sa za nisko ustawione , byłem z tym w serwisie przyjeli uwage i wyślą do TMP, serwis twierdzi że tych dysz się nie reguluje ( chodzi mi o szybę )
Serwis potwierdził że nie jestem pierwszy z taka uwagą i dodał że do aurisów i corolli było już mase takich zgłoszeń i TMP nic z tym nie robi.


W moim aucie płyn dolatuje ledwo do połowy szyby, powyżej 100 wcale nie dolatuje tyle co wycieraczki zagarną. Mam zamiar udać się z tym do serwisu. Zobaczymy z jakim efektem.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 mar 2010, o 12:16 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 19 mar 2009, o 21:17
Posty: 107
Lokalizacja: ZSL
Marka: TOYOTA
Model: AVENSIS T27
Rocznik: 2009
Silnik: 1,8 BENZ
Też zgłaszałem,że spryskiwacze za nisko pryskają przy prędkości powyżej 80km/h,sytuacja wygląda tak,że dolna część szyby oczyszczana jest dobrze,natomiast na górnej powstają jasne smugi które znikają po paru sekundach.Pan z ASO powiedział,że na przeglądzie wymienią je na ustawione o dwa stopnie wyżej.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 mar 2010, o 17:00 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 9 lut 2008, o 16:13
Posty: 4
Lokalizacja: róg 20 i 25
Właśnie czekam (na dniach) na wymianę spryskiwaczy reflektorów."Wyskoczyły".Co do szyb to w poprzedniej (T25-dalej jeździ córka) mimo że stoi pod chmurką żadnych problemów. W nowej jak w powyższych postach.Płyny zalewałem jednakowo.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 3 kwi 2010, o 19:45 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 3 kwi 2010, o 19:39
Posty: 1
Lokalizacja: ustka
jegor159 napisał(a):
witam. moja toyotka jak narazie bez zarzutu, z jednym malym wyjatkiem. nie wiem w jaki sposob, ale po powrocie do domu zastalem dziure w przednim zderzaku. wypadla mi dysza spryskiwacza reflektorow
-.-' w toyocie zarzyczyli sobie za cos takiego 930zl... milo:) wzialem sie za szukanie gdzie indziej. do tej pory w jednym serwisie, po rabacie wyszlo ok 800zl. ma ktos jakies dojscie moze gdzie moge to dostac w jakiejs przystepnej cenie? z gpry dziekuje za pomoc:)

witam mam podobny problem z dyszą kupiłem autko juz bez niej szukałem wszędzie i lipa może ma ktoś dojście do rozbitej ave z xenonami z uszkodzonymi spryskiwaczami reflektorów bo jestem chętny kupić samą końcówkę bądź same dysze bo po co mi kompletny spryskiwacz za który muszę zapłacić 300 zł.


Góra
 Zobacz profil  
 
PostNapisane: 24 lis 2010, o 14:17 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 28 sie 2008, o 10:23
Posty: 119
Lokalizacja: Pyrlandia
Marka: Toyota
Model: Avensis T27
Rocznik: 2009
Silnik: 2,0 benzyna
U mnie oba spryskiwacze reflektorów tryskają poprawnie.
Natomiast jeden z nich przestał się chować.
W serwisie wymienili mi w ramach gwarancji.
Powiedzieli mi także że:
- żeby nie uzywać ich przy prędkości powyżej 90 km/h , pęd powietrza urywa klapki
- tak w ogóle sa bardzo niskiej jakości
- w T25 były beznadziejne (podnosiły się do góry i były wyrywane pędem powietrza)
- w T27 są trochę lepsze (wysuwają się do przodu, ale przy duzych prędkościach też sa wyrywane).

_________________
Syrena 105=>Fiat 125p (najgorszy samochód jaki miałem)=>Hyundai Pony (pierwsza nówka) =>Honda Civic=>Skoda Octavia=>Toyota Yaris=>Toyota Corolla=>Avensis T27


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 24 lis 2010, o 14:33 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 24 kwi 2010, o 09:24
Posty: 461
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T25
Rocznik: 2007
Silnik: 1AD-FTV
Miałem podobny problem w T25 - urwana górna klapka na autostradzie, sobie odleciała... Teraz już się pilnuję kiedy ich używam...

W aso kupiłem samą klapkę za 80zł i malowanie u nich 60zł. Założenie gratis ;-)

Nie wiem jak jest w T27, ale może warto w taki sposób spróbować?


Góra
 Zobacz profil  
 
PostNapisane: 24 lis 2010, o 17:37 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 19 lut 2010, o 01:10
Posty: 4142
Lokalizacja: Wrocław
Pochwały: 193
Marka: Avensis
Model: T27
Rocznik: 2009
Silnik: 1.8 147KM
toyman napisał(a):
U mnie oba spryskiwacze reflektorów tryskają poprawnie.
Natomiast jeden z nich przestał się chować.
W serwisie wymienili mi w ramach gwarancji.
Powiedzieli mi także że:
- żeby nie uzywać ich przy prędkości powyżej 90 km/h , pęd powietrza urywa klapki
- tak w ogóle sa bardzo niskiej jakości
- w T25 były beznadziejne (podnosiły się do góry i były wyrywane pędem powietrza)
- w T27 są trochę lepsze (wysuwają się do przodu, ale przy duzych prędkościach też sa wyrywane).

poprzedniej zimy też miałem ten sam problem podczas "przypadkowego" naciśnięcia przycisku dysze wyjechały ,ale potem tylko jedna się schowała( przymarzła czy coś :-( ) wjechałem więc do galerii by troszke odtajały i potem dalej nic więc sam ją schowałem z lekkim naciskiem i do teraz jest gicio.Na autostradzie nie mam zamiaru sprawdzać gdzie moje klapki pofruną :-D

_________________
http://avensis.info/viewtopic.php?f=64&t=6686 -----------Zaglądnij do mojego tematu tutaj
Obrazek


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 24 lis 2010, o 18:24 
Offline
Guru
Guru

Dołączył(a): 4 cze 2007, o 00:18
Posty: 2744
Marka: Toyota
Model: T22 & T27
Rocznik: 2009
Silnik: 4A-FE & 3ZR-FAE
Skoro taki jest problem z tymi klapkami to nie mogą ich przykleić np odpowiednim klejem Locktite?


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 80 ]  Przejdź na stronę 1, 2, 3  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda