TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis
Teraz jest 20 wrz 2019, o 20:34

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 
Autor Wiadomość
PostNapisane: 29 gru 2018, o 00:27 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 20 sie 2018, o 14:13
Posty: 3
Marka: Toyota
Model: Avensis T27
Rocznik: 2013
Silnik: 1.8 benzyna
Witam wszystkich! Mam proble,przestał działać spryskiwacz z tyłu w toyota Avensis kombi t27. Sprawdzałem pompki działają obydwie, ale tył przestał działać z chwili na chwilę. Proszę o jakiś pomysł jak i gdzie szukać przyczyny.


Góra
 Zobacz profil  
 
PostNapisane: 29 gru 2018, o 03:37 
Offline
Stara się...
Stara się...

Dołączył(a): 3 sty 2016, o 13:52
Posty: 55
Pochwały: 7
Marka: Toyota
Model: Corolla
Nadwozie: hatchback
Rocznik: 2003
Silnik: d4d 2.0 116km
Aroch14 napisał(a):
Witam wszystkich! Mam proble,przestał działać spryskiwacz z tyłu w toyota Avensis kombi t27. Sprawdzałem pompki działają obydwie, ale tył przestał działać z chwili na chwilę. Proszę o jakiś pomysł jak i gdzie szukać przyczyny.
U mnie ale z przodu najzwyczajniej zebrał się brud i chyba kamień. Generalnie osad.
Raz psikał raz nie. Raz jedna dziurka.
Zdemontowałem wsadziłem do kieliszka, zalałem octem. Moczyło się z 2-3 godziny. Potem strzykawka duża, wężyk i ocet w strzykawkę i parę razy "przedmuchałem" tym octem. Pomogło.


Góra
 Zobacz profil  
 
PostNapisane: 29 gru 2018, o 11:56 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 20 sie 2018, o 14:13
Posty: 3
Marka: Toyota
Model: Avensis T27
Rocznik: 2013
Silnik: 1.8 benzyna
Dzięki pomysł jest, ale jak odłączyłem wężyk od spryskiwacza to nawet kropla nie wyleciała a pompka pracowała. A może ktoś wie jak te przewody idą do tyłu od pompki?


Góra
 Zobacz profil  
 
PostNapisane: 29 gru 2018, o 12:28 
Offline
Coś wie...
Coś wie...

Dołączył(a): 10 lis 2015, o 00:57
Posty: 276
Pochwały: 17
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2009
Silnik: 1,8 benzyna
U mnie w poprzednim aucie miałem podobną przypadłość. Problem był taki
, że nie zlałem całego płynu letniego z układu zimą. Przyszły mrozy i płyn zamarzł, a przez to zwiększył swą objętość. W efekcie rozszczelnił mi się jeden zawór zwrotny na wężyku. Płyn zamiast lecieć do spryskiwacza na szybę to przez pęknięcie-szczelinę w zaworze leciał w dolną osłonę podwozia pod silnikiem.

Co by nie było musisz przejrzeć całą instalację od pompki przy zbiorniku na płyn do spryskiwacza. Nie wiem czy w Avensis też są zawory zwrotne przy weżykach, ale myślę że tak.

Wysłane z mojego A0001 przy użyciu Tapatalka


Góra
 Zobacz profil  
 
PostNapisane: 1 sty 2019, o 10:52 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 20 sie 2018, o 14:13
Posty: 3
Marka: Toyota
Model: Avensis T27
Rocznik: 2013
Silnik: 1.8 benzyna
Dzięki za sugestie. Pewnie tak zrobię przejrze całą instalację i napiszę efekt.


Góra
 Zobacz profil  
 
PostNapisane: 9 sty 2019, o 08:34 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 8 sty 2019, o 16:56
Posty: 1
Marka: Toyota
Model: Avensis t27
Nadwozie: kombi
Rocznik: 2014
Silnik: 2.0 diesel
Mógłby ktoś z Was napisać jak zdemontowaliście spryskiwacz z tylnej szyby? T27 kombi z tej strony. Z góry dziękuję.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: auto.com.pl | motostat.pl | Polska Jazda