TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 17 lis 2018, o 12:29

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
PostNapisane: 19 lis 2017, o 19:08 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 11 sie 2008, o 15:53
Posty: 5
Lokalizacja: Toruń
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2009
Silnik: 2.2 D-CAT 130KW
Witam, wczoraj odebrałem samochód od lakiernika i teraz wariują mi tylne czujniki cofania.
Po włączeniu wstecznego od razu zaczyna piszczeć jak by przeszkoda był jeszcze daleko nawet jak jest za mną pusto gdy podjadę do muru to wtedy tylko zaczyna piszczeć szybciej aż w końcu do jednolitego pisku.

mam interfejs EML327 i zawsze przez bluetooth sobie sprawdzałem błędy w telefonie z androidem przez Torque i teraz zastanawiam się czy ta aplikacja może mi powiedzieć w którym czujniku jest coś nie tak (za gruby lakier albo jakaś usterka w wyniku demontażu zderzaka przed malowaniem).

Albo może polećcie mi aplikacje do Laptopa którą mógłbym to sprawdzić.

ave 2009 w prestiżu z oryginalnymi czujnikami

Pozdrawiam i dzięki za pomoc


Góra
 Zobacz profil  
 
PostNapisane: 31 sty 2018, o 21:54 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 15 sty 2018, o 01:25
Posty: 3
Marka: Toyota
Model: Avensis
Nadwozie: kombi
Rocznik: 2010
Silnik: 1.9
Z tego co mi się wydaje to jest tam taka centralka. PZ464-T3421-00. Jednak dobrze jak byś sprawdził jaki ma numer. Ułatwiło by to diagnozę. Centralka ta jest to produkt Cobra Vodafone. Obecnie mają w ofercie zestawy R0394 z płaskim montażem.
Najprawdopodobniej przyczyną tego piszczenia jest błędne podłączenie kabli do centralki lub jeśli sensory były wyciągane to, któryś został źle włożony. Z instrukcji montażu czujników Cobra jest napisane, że sensor musi być zamontowany w taki sposób by przewód do niego był wpinany od dołu. Nie z boku lub pod kątem, tylko od dołu. Jeśli sensor jest zamontowany inaczej to czujniki zaczynają wariować.
Widać to na tej fotce.
http://www.cefoshop.pl/images/source/R0 ... _R0294.JPG
Sprawdź czy w tym jest problem. Najlepiej jak być zobaczył jaką masz centralkę.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda