TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis
Teraz jest 17 wrz 2019, o 02:51

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 128 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5  Następna strona
Autor Wiadomość
 Tytuł:
PostNapisane: 17 lis 2008, o 20:05 
Offline
Stara się...
Stara się...

Dołączył(a): 27 sie 2008, o 19:15
Posty: 31
Lokalizacja: Białystok
Marka: TOYOTA
Model: AVENSIS TD Liftback
Rocznik: 1999
Silnik: 2,0 td 90KM
Darek123 napisał(a):
MaŁy_RaDeK napisał(a):


Dzieki znalazłem
Schowali pod spodem te bezpieczniki poza głowną pokrywką
Spalony . Teraz juz wszystko OK


Darek123 mam ten sam problem ale nie mogę znależć tego bezpiecznika? sprawdziłem te pod klapą samochodu i te w schowku z lewej strony i wszystkie są ok. Czy są jeszcze jakieś bezpieczniki??jeżeli tak to gdzie ich szukać?

_________________
adambah


Góra
 Zobacz profil  
 
PostNapisane: 26 lis 2008, o 01:22 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 24 lis 2008, o 01:43
Posty: 14
Lokalizacja: Kraków
Melon2 napisał(a):
Witam

Nie swieca mi tylne przecimgielne
Zarowki sa OK, kontrolka tylnich przeciwmgielnych swieci na czerwono (to chyba oznacza ze cos jest nie tak)

byc moze bezpiecznik jest przepalony ale nie moge go znalezc
w instrukcji widze tylko bezpiecznik do przednich przeciwgielnych

ale gdzie jest do tylnich ?

Melon2


Mam ten sam problem. Moja Ave T22 przed FL w wersji kombi.
Przy czym kontrolka świeci na pomarańczowo, czyli chyba prawidłowo.

Sprawdziłem żarówki, są OK
Wyczaiłem że to powinien być ten sam bezpiecznik co m.in. pozycyjnych (nr 19), ale one świecą, radio też gra.
Nie wiem gdzie szukać przyczyny. Na wszelki wypadek sam bezpiecznik też sprawdzilem i jest ok.
Czy do tych światełek może być jeszcze jakiś dodatkowy bezpiecznik ?
Miał ktoś już taki problem ?

Byłbym wdzięczny za pomoc.

_________________
Ave rules...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 26 lis 2008, o 21:14 
Offline
Stara się...
Stara się...

Dołączył(a): 13 lis 2008, o 10:46
Posty: 78
Lokalizacja: Tarnowskie Góry
Witam jestem nowy na forum!!
Przy wymianie oswietlenia w bagazniku dotknął sie + i -.
Padło oswietlenie bagaznika, sufitowe wszystkie 3 oraz nie dziala centralny zamek!!
Który to bezpiecznik odpowiada za to??
Dziekuje i pozdrawiam


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 26 lis 2008, o 21:53 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 1 maja 2008, o 19:47
Posty: 1172
Lokalizacja: ESI
Pochwały: 80
Marka: Toyota
Model: Avensis T22
Rocznik: 2002
Silnik: Kierownica z lewej
Szukać , Szukać i jeszcze Raz Szukać TU http://avensis.info/viewtopic.php?t=71& ... +obs%B3ugi :czytaj:
Jedno koło ratunkowe zostało wykorzystane. :ok:

_________________
Forever Young


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 26 lis 2008, o 22:44 
Offline
Stara się...
Stara się...

Dołączył(a): 13 lis 2008, o 10:46
Posty: 78
Lokalizacja: Tarnowskie Góry
zanim odczytałem wiadomosc sam do tego doszedłem ale dziekuje!!
sprawdziłem wszystkie bezpieczniki i okazało sie ze jest to ostatni:) co za szczescie...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 27 lis 2008, o 10:13 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 20621
Lokalizacja: Schwäbisch Hall
Pochwały: 296
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
topsecretBMP napisał(a):
sprawdziłem wszystkie bezpieczniki i okazało sie ze jest to ostatni:) co za szczescie...
dowod na dzialanie prawa Murphiego :jezyk:

pozdr :-D


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 5 gru 2008, o 18:09 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 5 gru 2008, o 16:26
Posty: 4
Lokalizacja: WGM
od jakiegoś czasu nie zapala mi się kontrolka od poduszek powietrznych... nie wiem czy jest to wina jakiegoś bezpiecznika (wszystkie sprawdziłem i są ok), więc może coś nie łączy ?? i jeszcze jedno nie działa mi brzęczyk ;p od świateł (czujnik otwarcia drzwi jest ok)... może jakieś pomysły ?? propozycje co sprawdzić ??

ps
-od czego jest bezpiecznik opisany jako rad no.1 (10A) znajdujący się pod maską
-sprawdzałem żarówkę od poduszek i jest ok


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 5 gru 2008, o 18:28 
Offline
Stara się...
Stara się...

Dołączył(a): 6 cze 2008, o 20:04
Posty: 54
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: 1,6 benzyna
Bezpiecznik RAD NO.1 /10A/ jest od radioodtwarzacza. Co do reszty nie odpowiem.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 5 gru 2008, o 21:45 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 5 gru 2008, o 16:26
Posty: 4
Lokalizacja: WGM
Stachu1_2006 napisał(a):
Bezpiecznik RAD NO.1 /10A/ jest od radioodtwarzacza. Co do reszty nie odpowiem.

bo był spalony... ale radio działało, pewnie dlatego że jest zamontowane nieoryginalne i może gdzie indziej go podłączyli... a reszta pytań wciąż aktualna ;];]


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 5 gru 2008, o 21:54 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 20621
Lokalizacja: Schwäbisch Hall
Pochwały: 296
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
crq napisał(a):
od jakiegoś czasu nie zapala mi się kontrolka od poduszek powietrznych... nie wiem czy jest to wina jakiegoś bezpiecznika (wszystkie sprawdziłem i są ok), więc może coś nie łączy ?? i jeszcze jedno nie działa mi brzęczyk ;p od świateł (czujnik otwarcia drzwi jest ok)... może jakieś pomysły ?? propozycje co sprawdzić ??
najprostsza, choc nie najtansza metoda jest podjechac na komp i odczytac bledy jakie sa zapisane odnosnie poduszki, bez tego trudno szukac, taki urok elektryki :nuda:

pozdr :-D


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 5 gru 2008, o 22:45 
Offline
Stara się...
Stara się...

Dołączył(a): 6 cze 2008, o 20:04
Posty: 54
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: 1,6 benzyna
Święta prawda!


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 6 gru 2008, o 16:13 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 5 gru 2008, o 16:26
Posty: 4
Lokalizacja: WGM
ktoś gdzieś napisał że przy odłączaniu licznika mógł wystąpić jakiś błąd i teraz trzeba wgrać do sterownika poduszek nowy wsad pamięci... czy to możliwe? będzie chwilka czasu to przejadę się do jakiegoś warsztatu ;] tylko jeszcze muszę znaleźć jakiś gdzie się znają... bo już mam dosyć tych którzy uczą się na naszych samochodach ;]


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 6 gru 2008, o 16:39 
Offline
Stara się...
Stara się...

Dołączył(a): 6 cze 2008, o 20:04
Posty: 54
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: 1,6 benzyna
Ja ostatnio odłączałem akumulator czyli wszystkie obwody nie miały zasilania.Po ponownym podłączeniu jest wszystko ok.Kontrolka poduszek też się zapala.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 30 gru 2008, o 23:47 
Offline
Stara się...
Stara się...

Dołączył(a): 22 wrz 2008, o 17:30
Posty: 43
Lokalizacja: KRAKÓW
Marka: Toyota
Model: Avensis T22
Rocznik: 2002
Silnik: 2,0 D4D 110km
Koledzy który bezpiecznik odpowiada za lkakson w T22 po lifcie?

_________________
Prezes


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 31 gru 2008, o 00:05 
Offline
Coś wie...
Coś wie...

Dołączył(a): 30 wrz 2008, o 22:18
Posty: 483
Lokalizacja: małopolska
Bodajże 'horn'.
pozdr.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 31 gru 2008, o 00:06 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 1 maja 2008, o 19:47
Posty: 1172
Lokalizacja: ESI
Pochwały: 80
Marka: Toyota
Model: Avensis T22
Rocznik: 2002
Silnik: Kierownica z lewej
W szesnastym poście w tym temacie jest odpowiedź . :czytaj: :diabel:

Szukajcie A Znajdziecie.
Tam jest cała instrukcja.

_________________
Forever Young


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 11 sty 2009, o 21:32 
Offline
Stara się...
Stara się...

Dołączył(a): 3 paź 2008, o 20:44
Posty: 78
Lokalizacja: Gdańsk
W mojej Avce po ostatnich mrozach wystąpił problem. Nie palą się lampki oświetlenia wnętrza w podsufitówce, w osłonach przeciwsłonecznych oraz te w drzwiach. Po każdorazowym wyłączeniu silnika automatycznie jest resetowany komputer a zegar pokazuje godzinę 12.00. Po wyjęciu kluczyka na zegarach wszystkie wskaźniki stoją w miejscu tj, temp silnika, poziom paliwa itd. Byłem u elektryka który sprawdził bezpieczniki, rozłożył ręce i powiedział wpadnij w przyszłym tygodniu ( czytaj nie umiem ci pomóc ). Czy ktoś spotkał się z takim problemem w T25 ? Szukałem w książce obsługi ale nigdzie nie ma tam mowy o bezpiecznikach!!!! Instrukcję mam z forum w formie elektronicznej i nie mogę tam nic znaleźć. POMOCY!!!


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 11 sty 2009, o 23:38 
Offline
Coś wie...
Coś wie...

Dołączył(a): 30 wrz 2008, o 22:18
Posty: 483
Lokalizacja: małopolska
Hmmm ciekawy problem. W corollach E111 VVTI takie dziwne problemy robił z deską słaby akumulator.
A od kiedy zaczęły się te problemy? Było coś robione? Auto było bite, lakierowane, rozbierane wewnątrz?


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 12 sty 2009, o 00:47 
Offline
Stara się...
Stara się...

Dołączył(a): 3 paź 2008, o 20:44
Posty: 78
Lokalizacja: Gdańsk
Taki problem pojawił się parę dni temu kiedy nie mogłem zamknąć drzwi centralnym zamkiem. Na wyświetlaczu paliła się kontrolka że drzwi są otwarte chociaż były zamknięte. Wina tkwiła po stronie jednego z czujników w drzwiach który po prostu zamarzł i nie chciał "odbić". teraz central zamyka się ale brakuje podświetlenia opisywanego wcześniej. Po zgaszeniu silnika zegary stoją w miejscu tj temp , poziom paliwa . Po włączeniu zapłonu wszystkie wskazówki spadają na dół i ponownie skaczą na poziom paliwa i temp itd. W drzwiach nie palą się lampki oraz oświetlenie wnętrza . Zegar i komputer resetuje się każdorazowo po wyjęciu kluczyka ze stacyjki. Reszta działa( jeszcze) Nie wiem czy wpływ na to ma przeszłość samochodu. Z pewnością było bite wcześniej ale niegroźnie. Poduchy nie strzeliły a wszystkie szyby są w oryginale. Dach nie był lakierowany, szpary są ok także nie ma to wpływu na opisywaną usterkę. Wydaje mi się że wina leży po stronie jakiegoś przekaźnika, albo jakiej gó..o daje zwarcie. Och.... ja to mam zawsze przeboje.....

[ Dodano: 2009-01-11, 23:52 ]
Ps. od co najmniej pół roku nie było nic rozbierane. Coś mi terkotało pod deską rozdzielczą więc włożyłem tam łapę i przez otwór do bezpieczników nurkowałem tam. Poukładałem kable i teraz nic nie trzeszczy ( na razie ). Być może ruszyłem niechcąco jakiś przekaźnik????


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 12 sty 2009, o 18:40 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 9 paź 2007, o 12:40
Posty: 5760
Lokalizacja: Białołęka Warszawa
Pochwały: 56
Marka: Opel
Model: Insignia
Nadwozie: kombi
Rocznik: 2013
Silnik: 2.0 CDTI 160 KM 4x4
W tamtym tygodniu miałem małą przygodę, podczas wyjścia z pracy wsiadam do samochodu odpalam i po chwili zgasło mi światło w podsufitce, podświetlenie radia, sterowanie radiem... Hmmm... Jadę do domu myślę bezpiecznik. Pomyślałem sobie pójdę do domu wezmę instrukcję i wymienię odpowiedni bezpiecznik. Ja tu do zamykania samochodu, a tu centralny nie działa i tak zaczełem od sprawdzania po kolei bezpieczniki. Najpierw te w środku, później wszystkie po kolei pod maską i co się okazało, że ostatni, który wyjełem był przepalony. Szybka wymiana bezpiecznika 7.5 i po kłopocie.

żeby tak nie szukać po omacku ani wczytywać się w instrukcję, moje pytanko czy może ktoś ma wypisane i opisane, który bezpiecznik za co odpowiada?

_________________
Opel Vectra 2.0 GT 91r. ---> Opel Vectra 1.8 CD 96r. ---> Toyota Avensis 2.0 D4D 00r. ---> Mazda 6 2.0 MZR-CD (CiTD) 04r. ---> Nissan X-trail 2.2dci 04r. ---> Opel Insignia 2.0 CDTI 4x4 2013r.


Pozdrawiam Lukatoari


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 12 sty 2009, o 23:30 
Offline
Stara się...
Stara się...

Dołączył(a): 6 cze 2008, o 20:04
Posty: 54
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: 1,6 benzyna
No to na końcu instrukcji tak właśnie jest to opisane.Wyszczególnione są po kolei bezpieczniki i który za co odpowiada. Prościej już się nie da. Nie ma sensu przepisywać instrukcji.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 13 sty 2009, o 21:26 
Offline
Stara się...
Stara się...

Dołączył(a): 3 paź 2008, o 20:44
Posty: 78
Lokalizacja: Gdańsk
Dziś nie działa już central. Ponownie zapaliła się kontrolka otwartych drzwi pomimo tego że są zamknięte. Sam central działa tylko przy użyciu kluczyka w drzwiach . Fu.....k


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 23 sty 2009, o 14:15 
Offline
Coś wie...
Coś wie...

Dołączył(a): 20 wrz 2007, o 19:46
Posty: 203
Lokalizacja: Tarnów
Pochwały: 2
Marka: Toyota
Model: T22 FL kombi
Rocznik: 2000
Silnik: 2,0 D4D
Zadam pytanie z innej beczki (chociaż pasujące do tematu):
jak się wymienia bezpieczniki, opisane w instrukcji do T22 (str. 285) jako typ B i C - konkretnie chodzi mi o bezpieczniki nr 44, 45 i 46 (układ szybkiego ogrzewania wnętrza)?
Powierzchnia widoczna tego bezpiecznika jest niby wykonana z przezroczystego materiału, ale u mnie to ktoś pomalował (każdy bezpiecznik) i nie mam jak zajrzeć, czy drucik nie jest przepalony. Swoją drogą wygląda to na celowe działanie - każdy bezpiecznik ma przez całą długość maźniętą białą szeroką kreskę, wąskim pędzelkiem, odręcznie, zachodzącą aż na gniazdo bezpiecznika. Czyżby to była jakaś forma plomby? Albo oznaczenia który bezp. do którego gniazda?
W każdym razie normalne bezpieczniki (te małe, typ A) po prostu się wyciąga - ale te duże nie bardzo chcą wyjść, nie wiem, czy czegoś nie pourywam jak mocniej pociągnę. Czy ktoś to już robił? Mam ciągnąć na chama, czy są tam jakieś zatrzaski/zapadki?


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 23 sty 2009, o 17:26 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 21 cze 2007, o 12:27
Posty: 963
Lokalizacja: Warszawa
Pochwały: 4
A po co chcesz je wymieniać? Pewnie wolno nagrzewa Ci się auto? O ile pamiętam to się je na siłę wyciąga, ale pewny nie jestem.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 25 sty 2009, o 21:37 
Offline
Coś wie...
Coś wie...

Dołączył(a): 20 wrz 2007, o 19:46
Posty: 203
Lokalizacja: Tarnów
Pochwały: 2
Marka: Toyota
Model: T22 FL kombi
Rocznik: 2000
Silnik: 2,0 D4D
:) bingo! ;-)
Istotnie nagrzewa się stosunkowo wolno. Biorąc pod uwagę że posiadam diesla - jest 99% szans, że TTTM (temat jest wałkowany w innym wątku i nie odstaję z tym od innych).
Jednakowoż jest 1% szans, że coś jednak można poprawić w tej kwestii (zazwyczaj gdy tak zaczynam myśleć, potem coś popsuję, ale lubię jak się coś dzieje)...
Oczywiście nie chcę zmieniać bezpiecznika bez potrzeby (tzn. gdy nie są spalone), tylko pobadać: czy np. włączy się kontrolka "check engine" gdy bezpiecznika nie ma (lub jest spalony), ile prądu pobierają poszczególne obwody, kiedy się włączają i wyłączają - takie tam ciekawostki. Tak jak pisałem, nie widzę "drucika" bo mam zapaćkane szkiełka bezpiecznika, a jak zacznę skrobać farbę, to porysuję szybkę (mocno jest przywarta ta farba jakoś). Ponadto - co najważniejsze - chcę go umieć samodzielnie wymienić gdy już będzie spalony naprawdę.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 10 lut 2009, o 21:38 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 26 mar 2008, o 20:34
Posty: 4
Lokalizacja: Zelów
Witam! potrzebuje pomocy. Nie świecą mi lampy wsteczne i kontrolki. Jedyną kontrolką która się świeci jest od poduszki. Sądzę że bezpiecznik się spalił tylko nie wiem który to. Z góry dzięki. :-( Mam toyote Avensis 2000r. kombii przed liftem 2,0 d4d


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 16 mar 2009, o 17:26 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 21 lut 2009, o 22:36
Posty: 1
Lokalizacja: podlaskie
Jam mam taki problem:
Przestały działać zegary tzn. nie ma podświetlenia, wszystkie wskaźniki leżą, nie wyświetla kilometrów. Działają tylko te kontrolki które są przy włączaniu zapłonu.
A dziej się to Avensis 1.8 z 2001r


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 18 mar 2009, o 21:06 
Offline
Coś wie...
Coś wie...

Dołączył(a): 14 mar 2009, o 15:29
Posty: 144
Lokalizacja: WARSZAWA
W mojej Avce po ostatnich mrozach wystąpił problem. Nie palą się lampki oświetlenia wnętrza w podsufitówce, w osłonach przeciwsłonecznych oraz te w drzwiach. Po każdorazowym wyłączeniu silnika automatycznie jest resetowany komputer a zegar pokazuje godzinę 12.00. Po wyjęciu kluczyka na zegarach wszystkie wskaźniki stoją w miejscu tj, temp silnika, poziom paliwa itd. Byłem u elektryka który sprawdził bezpieczniki, rozłożył ręce i powiedział wpadnij w przyszłym tygodniu ( czytaj nie umiem ci pomóc ). Czy ktoś spotkał się z takim problemem w T25 ? Szukałem w książce obsługi ale nigdzie nie ma tam mowy o bezpiecznikach!!!! Instrukcję mam z forum w formie elektronicznej i nie mogę tam nic znaleźć. POMOCY!!!




Bezpiecznik w samochodzie w małej skrzynce pod nogami ''dome'', w sedanach były problemy z zamkami tylnei klapy

_________________
PROFESJONALNY SERWIS TOYOTA MECHANICY ASO PO GODZINACH 50% CENY 668114837


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 3 kwi 2009, o 16:14 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 10 kwi 2008, o 02:18
Posty: 1794
Lokalizacja: Tarnów
Pochwały: 3
Marka: Toyota
Model: Avensis T25
Rocznik: 2005
Silnik: 1CDFTV 2,0 D4D
Dzisiaj wymieniłem oświetlenie tablicy, ponieważ nowa żarówka była spalona postanowiłem na włączonych światłach włożyć żarówkę :glupek: (żeby nie chodzić i nie sprawdzać co chwile). Udało sie ale:
po przyjeździe do domu zauważyłem że centralny nie działa, oświetlenie wnętrza, nie ma brzęczyka od świateł no i nie można włączyć świateł bez przekręcenia stacyjki na ON.
Czytałem cały ten temat i są podobne przypadki a nawet prawie identyczne ale pierwsze co zrobiłem sprawdziłem bezpieczniki no i są dobre, wszystkie całe a szczególnie pod deską. I teraz gdzie szukać?... :nuda:
Jeszcze po wyłączeniu zapłonu wskazówka od prędkościomierza podskoczyła do 1000 obr i spadała na dół drgając (na wyłączonym silniku) Podczas jazdy wszystko działa tzn licznik, obrotościomierz, tylko godzina jest na 12:00. No i przy wyłączonym zapłonie nie wyświetla godziny.
Jakieś sugestię?

_________________
Pozdr
Krzysiek :)


Góra
 Zobacz profil  
 
PostNapisane: 3 kwi 2009, o 16:42 
Offline
Stara się...
Stara się...

Dołączył(a): 10 gru 2008, o 21:29
Posty: 52
Lokalizacja: kraków
Marka: Toyot
Model: Avensis T25
Rocznik: 2004
Silnik: 1CDFTV 2,0 D-CAT
Kolego w T25 są dwie kasety z bezpiecznikami w kabinie kierowcy.Bezpiecznik odpowiadający za twoje usterki jest nad pedałami hamulca i sprzęgła, trzeba się dobrze nagimnastykować aby zlokalizować tą kasetę z bezpiecznikami.Wczoraj miałem takie same objawy jak Ty i kolega mnie oświecił z tą drugą kasetą z bezpiecznikami, trzecia kaseta jest jeszcze pod maską,ale bezpiecznik od oświetlenia jest na bank nad pedałami.
Pozdrawiam

_________________
krzysztof30


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 128 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: auto.com.pl | motostat.pl | Polska Jazda