TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 21 sie 2017, o 04:43

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 460 ]  Przejdź na stronę 1, 2, 3, 4, 5 ... 16  Następna strona
Autor Wiadomość
PostNapisane: 18 mar 2007, o 16:39 
Offline
Coś wie...
Coś wie...

Dołączył(a): 28 lut 2007, o 18:49
Posty: 144
Lokalizacja: Zielonka
W kluczyku w którym mam centralny zamek w Ave 98 założyłęm nowe baterie ale jednak nie działa.Fakt...nie działał już przy kupnie auta ale myslałem ze to włąsnie baterie.Byłem w salonie toyoty i powiedzieli mi tam ze mogą to zrobictzn. strojenie kluczyka 150zł ale jeśli to moduł to bedzie to wydatek ok 1500zł. Moze macie jakiś sposób aby zaczoł ten kluczyk działac??


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 18 mar 2007, o 21:00 
Offline
Administrator
Administrator
Avatar użytkownika

Dołączył(a): 9 lut 2007, o 23:47
Posty: 2686
Lokalizacja: Warszawa
Pochwały: 54
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2014
Silnik: 1.8
Czy przy naciskaniu guzików zapala się czerwona dioda ?


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 18 mar 2007, o 21:10 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 22 lut 2007, o 23:17
Posty: 1483
Lokalizacja: 3M
tyski77 - czasem dobrze jest zajrzeć do oryginalnej instrukcji obsługi... :jezyk: Ale na wypadek, że możesz jej nie mieć, już Ci piszę co zrobić /zaczerpnięte z oryginalnej instrukcji do Ave T22, strona 16 - tłumaczenie z języka angielskiego - własne... ;-) /

1. Otwórz drzwi kierowcy, mając kluczyk w ręku a nie w stacyjce... ;-) Nie zamykaj drzwi!
2. Włóż kluczyk do stacyjnki wyłącznika zapłonu, przekręć z położenia "OFF" do położenia "ON" i poczekaj 10 sekund...
3. Następnie dwukrotnie naciśnij przycisk na kluczyku "LOCK" lub "UNLOCK" /kluczyk cały czas ma być włożony do stacyjki i być w pozycji "ON - jak napisałem powyżej/. Usłyszysz w tym momencie dżwięk zamykania/otwierania zamka dobiegający z panelu zamka centralnego.
4. Koniec - gotowe. 150 PLN wydaj na ciekawsze rzeczy.

P.S. Nie ma za co... :cfaniak:

_________________
Życie jest zbyt krótkie, żeby jeździć dieselem... :diabel:
Nie da Ci tego żadna dziewczyna, co może dać Ci w benzynie turbina! :ok:


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 18 mar 2007, o 21:16 
Offline
Administrator
Administrator
Avatar użytkownika

Dołączył(a): 9 lut 2007, o 23:47
Posty: 2686
Lokalizacja: Warszawa
Pochwały: 54
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2014
Silnik: 1.8
O ile działa pilot w kluczyku ;-)


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 18 mar 2007, o 21:27 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 22 lut 2007, o 23:17
Posty: 1483
Lokalizacja: 3M
MaŁy_RaDeK napisał(a):
Czy przy naciskaniu guzików zapala się czerwona dioda ?

RaDeK - mówimy o Ave przed FL - nie ma żadnej diody... :jezyk:

MaŁy_RaDeK napisał(a):
O ile działa pilot w kluczyku

No tak, tak - -założyłem, że układ był sprawny - tylko baterie padły... ;-)

_________________
Życie jest zbyt krótkie, żeby jeździć dieselem... :diabel:
Nie da Ci tego żadna dziewczyna, co może dać Ci w benzynie turbina! :ok:


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 18 mar 2007, o 22:12 
Offline
Coś wie...
Coś wie...

Dołączył(a): 28 lut 2007, o 18:49
Posty: 144
Lokalizacja: Zielonka
robiłem tak i nic nie pomaga.zaden dzwiek sie nie wydobywa ani z kluczyka ani z samochodu


Góra
 Zobacz profil  
 
PostNapisane: 27 maja 2007, o 18:59 
elo. mam maly problem w ave.
otwieram ja z pilota, otwieram drzwi, lampa u gory sie nie zaswiecila i kontrolka tez nie. po parunastu sek. drzwi sie zamknely samoczynnie /oprocz drzwi kierowcy ktore byly otwarte na oscierze/. Nastepnie z pilota otworzylem zamki i ciagle nic. zamknalem drzwi, potem zamek, otworzylem zamek i drzwi i bylo normalnie, kontrolka sie swiecila i lampka tez.
wie ktos o co chodzi ?


Góra
  
 
 Tytuł:
PostNapisane: 27 maja 2007, o 19:28 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 20 mar 2007, o 23:27
Posty: 1396
Lokalizacja: Białystok
Pochwały: 4
Podejrzewam czujnik otwarcia drzwi, który tym razem nie zapodał sygnału na lampkę i kontrolkę, czyli auto "nie wiedziało", że drzwi są otwarte. A w Ave jeśli otworzysz zamek, a nie otworzysz drzwi, to po 30 sek. zamek sam się zamyka.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 27 maja 2007, o 19:49 
Rowniez obstawialbym czujnik ... ale to sie stalo pierwszy raz. co moglo na niego tak zle 'wplynac' ?


Góra
  
 
 Tytuł:
PostNapisane: 28 maja 2007, o 22:44 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 20 mar 2007, o 23:27
Posty: 1396
Lokalizacja: Białystok
Pochwały: 4
Być może styki przełącznika trochę się zabrudziły, zaśniedziały i nie łączą. Jeśli ten objaw sie powtarza, to spróbuj tam zajrzeć.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 27 cze 2007, o 01:02 
Offline
Stara się...
Stara się...

Dołączył(a): 19 mar 2007, o 03:01
Posty: 55
Lokalizacja: woj lubelskie
Pochwały: 1
A ja mam inny problem Centralny nie działa wogóle Ani z kluczyka (baterie nowe) ani z przycisku wewnątrz tylko przy naciskaniu tego pstryka na panelu na dzwiach odzywa się jakiś przekaznik Moze mi ktoś pomóc ? Bezpieczniki OK


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 25 lip 2007, o 15:34 
Offline
Coś wie...
Coś wie...

Dołączył(a): 25 lip 2007, o 11:30
Posty: 156
Lokalizacja: Toruń
Witam,
Tyski77 mam to samo, poradziles sobie z tym? Jesli tak to jak?[/b]


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 25 lip 2007, o 17:46 
ten problem to byla moja zmora. U mnie tez nic nie dzialalo. Wybralem sie do jednego elektryka, a ten byl tak wybitny ze zmienil sprawne baterie na inne i potem stal 5 minut przed drzwiami i naciskal ten kuzik i naciskal, chyba z 5 minut i nie mogl uwierzyc :-D

Potem pojechalem do troche lepszego, ten od razu otworzyl bezpieczniki pod kierownica, wymienil jeden z nich i eureka. Dojezdzam do domu wychodze z samochodu i sie juz zamknac nie chcial. Wracam do niego, wymienil ten sam bezpiecznik, zakleil go chyba czyms czy cus i teraz juz jest OK.

Tak wiec podsumowujac, sprawdz bezpiecznik centralnego zamka :-)


Góra
  
 
 Tytuł:
PostNapisane: 25 lip 2007, o 17:56 
Offline
Administrator
Administrator
Avatar użytkownika

Dołączył(a): 9 lut 2007, o 23:47
Posty: 2686
Lokalizacja: Warszawa
Pochwały: 54
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2014
Silnik: 1.8
blue_point napisał(a):
Tak wiec podsumowujac, sprawdz bezpiecznik centralnego zamka

Nie ma bezpiecznika, który odpowiada tylko za centralny zamek (przynajmniej w T22 po FL) :nie:
Mogą to być ewentualnie:
- nr 22 (w desce rozdzielczej) - GAUGE 10 A - odpowiada też za elektryczne szyby, układ ładowania, ogrzewanie szyb, liczniki, wskaźniki, lampki ostrzegawcze...
- nr 41 (też w desce rozdzielczej) - POWER 30 A - odpowiada też za elektryczne szyby


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 25 lip 2007, o 19:44 
MaŁy_RaDeK napisał(a):
Nie ma bezpiecznika, który odpowiada tylko za centralny zamek (przynajmniej w T22 po FL) :nie:


przed FL jest ;-)


Góra
  
 
 Tytuł:
PostNapisane: 25 lip 2007, o 19:45 
Offline
Administrator
Administrator
Avatar użytkownika

Dołączył(a): 9 lut 2007, o 23:47
Posty: 2686
Lokalizacja: Warszawa
Pochwały: 54
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2014
Silnik: 1.8
blue_point napisał(a):
przed FL jest

Kolega na pewno będzie wdzięczny za napisanie mu który... :-D


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 26 lip 2007, o 21:36 
Offline
Coś wie...
Coś wie...

Dołączył(a): 25 lip 2007, o 11:30
Posty: 156
Lokalizacja: Toruń
Sprawdziłem wszystkie bezpieczniki pod kierownicą i nic. Wszystkie są dobre. Jak kupiłem samochód (ok 2 tygodnie temu) to pomyślałem, że baterie i kupiłem nowe, ale nie działa nadal :(

_________________
Pozdrawiam
KAMLOT


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 26 lip 2007, o 23:53 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 29 mar 2007, o 22:15
Posty: 458
Lokalizacja: OKR
Pochwały: 1
Marka: Toyota
Model: Avensis T25FL
Rocznik: 2007
Silnik: 1AD-FTV+Box :)
kamlot napisał(a):
że baterie i kupiłem nowe


pamietajcie ze po kazdej zmianie baterii trzeba robic "rytuał" jaki przedstawil ayrsen, dziwne ze u ciebie w aso chca 150zł za to, pare lat temu jak po wymianie baterii nie dzialal pilot pojechalem do ASO i mi elektryk powiedzial co i jak, zapisalem sobie na kartke i mam spokoj

_________________
Obrazek


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 27 lip 2007, o 00:03 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 20 mar 2007, o 23:27
Posty: 1396
Lokalizacja: Białystok
Pochwały: 4
Łukasz-AVE napisał(a):

pamietajcie ze po kazdej zmianie baterii trzeba robic "rytuał" jaki przedstawil ayrsen, dziwne ze u ciebie w aso chca 150zł za to, pare lat temu jak po wymianie baterii nie dzialal pilot pojechalem do ASO i mi elektryk powiedzial co i jak, zapisalem sobie na kartke i mam spokoj


Miesiąc temu wymieniałem baterię w pilocie i ze zdziwieniem czytam o różnych rytuałach. Ja po prostu wymieniłem starą baterię na nową i od razu wszystko działało. Pewnie jakbym wiedział o tych magicznych sztuczkach wcześniej też bym je zastosował, ale i bez tego jakoś poszło.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 27 lip 2007, o 08:43 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 19 lip 2007, o 23:02
Posty: 18
Lokalizacja: Białystok
Witam, jest to mój pierwszy post na tym forum, więc jeśli coś jest nie tak, to prosze o wyrozumiałość.

U mnie jest tak samo, czyli brak reakcji na pilota (wersja bez diody). Wymieniłem baterie, przeprowadziłem synchronizcję i dalej nic. Bezpieczniki wszystkie sprawne. Centralny zamek przy obsłudze kluczykiem i przyciskiem wewnątrz działa a przypuszczam, że jest zbezpieczany tym samym bezpiecznikiem. A może się mylę? Czy ktoś zna nr bezpiecznika odpowiedzialnego za otwieranie pilotem w Ave przed FL? Poza tym bezpiecznik może byc spraawny, tylko czy jest napięcie w jego gnieździe?


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 27 lip 2007, o 09:59 
Pioto napisał(a):
Bezpieczniki wszystkie sprawne.


No to ja się poddaje :-)


Góra
  
 
 Tytuł:
PostNapisane: 27 lip 2007, o 14:22 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 19 lip 2007, o 23:02
Posty: 18
Lokalizacja: Białystok
Wiele lat temu odkryłem przypadkowo, że naciskając przyciski w kalkulatorze w pobliżu radia, można było usłyszeć dzwieki, o innej wysokości dla każdego przycisku. Nie pamiętam na jakich częstotliwości to działało. Przy odrobinie wprawy można było zagrac na kalkulatorze proste melodyjki. Piloty RTV na podczerwien łatwo można sprawdzic aparatem cyfrowym. Może więc pilot od Toyoty bez diody tez mozna sprawdzic jakimś dziwacznym domowym sposobem. Może dałoby się go usłyszeć na jakiejs czestotliwości radiowej czy CB? Czy ktoś zna jakiś sposób? Wtedy przynajmniej wiadomo byłoby, że usterki należy szukać w samochodzie.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 27 lip 2007, o 23:24 
Offline
Administrator
Administrator
Avatar użytkownika

Dołączył(a): 9 lut 2007, o 23:47
Posty: 2686
Lokalizacja: Warszawa
Pochwały: 54
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2014
Silnik: 1.8
433,92 MHz :-D


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 28 lip 2007, o 09:59 
Offline
Coś wie...
Coś wie...

Dołączył(a): 25 lip 2007, o 11:30
Posty: 156
Lokalizacja: Toruń
O Radek wie, tylko jeszcze pytanie jak sprawdzić czy wychodzi sygnał z kluczyka na tej częstotliwości.

_________________
Pozdrawiam
KAMLOT


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 28 lip 2007, o 11:34 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 19 lip 2007, o 23:02
Posty: 18
Lokalizacja: Białystok
CB odpada, podstawowe częstotliwości to 26,96 do 27,40 MHz


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 28 lip 2007, o 16:58 
Offline
Administrator
Administrator
Avatar użytkownika

Dołączył(a): 9 lut 2007, o 23:47
Posty: 2686
Lokalizacja: Warszawa
Pochwały: 54
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2014
Silnik: 1.8
Pioto napisał(a):
CB odpada

Nie tędy droga :nie:
Potrzebny byłby jakiś miernik częstotliwości...
Np coś takiego :
http://www.allegro.pl/item219843224_now ... h_hit.html
Myślę jednak, że lepiej jechać do serwisu niż wywalić prawie 500 zeta :-D


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 2 sie 2007, o 15:29 
Offline
Coś wie...
Coś wie...

Dołączył(a): 25 lip 2007, o 11:30
Posty: 156
Lokalizacja: Toruń
Podjechałem dzisiaj do firmy gdzie zakładają alarmy samochodowe i Pan sprawdził pilota (kluczyk) i powiedział, że działa. Jeśli pilot działa to co może by przyczyną, że zamek nie działa?

W Toyocie 100zł kosztuje powiedzenie co jest nie tak.

_________________
Pozdrawiam
KAMLOT


Góra
 Zobacz profil  
 
 Tytuł: Centralny zamek
PostNapisane: 5 sie 2007, o 22:52 
Offline
Coś wie...
Coś wie...

Dołączył(a): 28 lut 2007, o 18:49
Posty: 144
Lokalizacja: Zielonka
Moze ktoś miał podobny przypadek.CO moze byc przyczyną wadliwego działania centralnego zamka.Po nacisnieciu przycisku na pilocie otwierają sie tylko drzwi kierowcy.Reszte drzwi wydaje dzwiek jakby sie otwierala i zamykala ale rygielki sie nie ruszają. Problem nie lezy w pilocie bo kluczyk ma podobne dzialanie na drzwi.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 6 sie 2007, o 08:34 
Offline
Coś wie...
Coś wie...

Dołączył(a): 25 lip 2007, o 11:30
Posty: 156
Lokalizacja: Toruń
Niestety nie wiem co to może byc. Może coś w centralce. Też jeszcze nie doszedłem do ładu z moim centralnym. Życzę powodzenia :-)

_________________
Pozdrawiam
KAMLOT


Góra
 Zobacz profil  
 
PostNapisane: 6 sie 2007, o 12:55 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 19 lip 2007, o 23:02
Posty: 18
Lokalizacja: Białystok
tyski77 napisał(a):
Moze ktoś miał podobny przypadek.CO moze byc przyczyną wadliwego działania centralnego zamka.Po nacisnieciu przycisku na pilocie otwierają sie tylko drzwi kierowcy.Reszte drzwi wydaje dzwiek jakby sie otwierala i zamykala ale rygielki sie nie ruszają. Problem nie lezy w pilocie bo kluczyk ma podobne dzialanie na drzwi.


Może to banał, ale sprawdź czy nie masz zablokowanych drzwi wyłącznikiem w drzwiach.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 460 ]  Przejdź na stronę 1, 2, 3, 4, 5 ... 16  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda