TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 25 cze 2018, o 07:57

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 9 ] 
Autor Wiadomość
PostNapisane: 31 gru 2017, o 16:12 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 30 gru 2017, o 10:24
Posty: 11
Lokalizacja: Łódź
Pochwały: 1
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2006
Silnik: 2.0 Benzyna 1AZ-FSE
Cześć
Nie zdążyłem się dobrze nacieszyć autem a tu dziś niespodzianka.
Przy ok 140km/h zapaliła się kontrolka akumulatora a zaraz po niej hamulca , abs, vsc, trc off. Jak obroty spadną to pozostaje tylko zapalona kontrolka akumulatora.
Nie wiem czy ma to znaczenie ale zaczęła wariować też klima- wiatrak się rozpędza i hamuje....

Błąd kompa? jakieś inne problemy?
Help panowie :)


Góra
 Zobacz profil  
 
PostNapisane: 31 gru 2017, o 17:06 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 3 gru 2008, o 11:22
Posty: 752
Lokalizacja: GT4 Warszawa
Pochwały: 31
Marka: TOYOTA
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2011
Silnik: D4D 126KM
zacząłbym od sprawdzenia ładowania i mas

_________________
www.GT4serwis.pl 695 13 25 28
Chiptuning również DENSO, serwis DPF, EGR i wszystkich funkcji sterownika silnika, pełny serwis mechaniki i elektroniki.


Góra
 Zobacz profil  
 
PostNapisane: 31 gru 2017, o 17:31 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 30 gru 2017, o 10:24
Posty: 11
Lokalizacja: Łódź
Pochwały: 1
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2006
Silnik: 2.0 Benzyna 1AZ-FSE
Wybrałem się z miernikiem na testy. Na wolnych obrotach ( luzie) jest 14,2 a jak tylko lekko docisnę to rośnie do 17,8 !
Mas w jakim sensie?


Góra
 Zobacz profil  
 
PostNapisane: 31 gru 2017, o 17:35 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 3 gru 2008, o 11:22
Posty: 752
Lokalizacja: GT4 Warszawa
Pochwały: 31
Marka: TOYOTA
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2011
Silnik: D4D 126KM
no jeżeli masz sprawny miernik to trochę za wysokie to ładowanie. A w jakim sensie można mówić o masach? Trzeba sprawdzić główne połączenia masowe. Wyczyścić, przykręcić na nowo.

_________________
www.GT4serwis.pl 695 13 25 28
Chiptuning również DENSO, serwis DPF, EGR i wszystkich funkcji sterownika silnika, pełny serwis mechaniki i elektroniki.


Góra
 Zobacz profil  
 
PostNapisane: 31 gru 2017, o 18:26 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 23 paź 2016, o 20:47
Posty: 56
Pochwały: 1
Marka: Toyota
Model: Avensis T25 FL
Nadwozie: kombi
Rocznik: 2007
Silnik: 1AD–FTV, 2.0 D
Sądzę , że coś nie tak z alternatorem - mogła się uszkodzić jakaś dioda i stąd tak wysokie ładowanie.
Prawidłowe ładowanie nie powinno ci przekroczyć 14,4-14,6 V na wyższych obrotach i pod obciążeniem.
A jak włączysz praktycznie wszystkie odbiorniki (światła , dmuchawa i co tam jeszcze możesz włączyć) to jak się zachowuje ładowanie.


Góra
 Zobacz profil  
 
PostNapisane: 31 gru 2017, o 20:52 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 30 gru 2017, o 10:24
Posty: 11
Lokalizacja: Łódź
Pochwały: 1
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2006
Silnik: 2.0 Benzyna 1AZ-FSE
Nie ma znaczenia- jak tylko obroty wzrastają z biegu jałowego rośnie wskazanie na woltomierzu. Przy ok 3000 zapala się reszta kontrolek, jak odpuszczę spada i kontrolki gasną ( poza kontrolką od aku). Liczę że nic się jeszcze nie uwaliło przy okazji.
Pojadę na serwis.


Góra
 Zobacz profil  
 
PostNapisane: 1 sty 2018, o 01:14 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 27 paź 2012, o 15:36
Posty: 464
Lokalizacja: Lublin
Pochwały: 26
Marka: TOYOTA
Model: INNY
Rocznik: 2004
Silnik: 2.0 D4D 1cd 116 +2T
Regulator napięcia ?


Góra
 Zobacz profil  
 
PostNapisane: 1 sty 2018, o 15:40 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 30 gru 2017, o 10:24
Posty: 11
Lokalizacja: Łódź
Pochwały: 1
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2006
Silnik: 2.0 Benzyna 1AZ-FSE
Z tego co koledzy mi piszą pewnie tak.


Góra
 Zobacz profil  
 
PostNapisane: 3 sty 2018, o 20:12 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 30 gru 2017, o 10:24
Posty: 11
Lokalizacja: Łódź
Pochwały: 1
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2006
Silnik: 2.0 Benzyna 1AZ-FSE
Zrobione- regulator napięcia się wysypał. Reszta ocalała :)
Dzięki za info i zainteresowanie :)


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 9 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda