TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 25 lis 2017, o 01:58

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
PostNapisane: 22 paź 2017, o 20:32 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 29 cze 2017, o 21:33
Posty: 21
Pochwały: 4
Marka: Toyota
Model: Avensis T27FL
Rocznik: 2016
Silnik: 2ZR 1.8 benzyna
Problem napotkany w mojej kilkumiesięcznej Toyocie 1,8 PB przy przebiegu 7800 km.
Próbuje zapalić samochód, kluczyk rozpoznany, a samochód nie chce zapalić tylko wyświetla coraz to inne błędy :-(
Coś tak jakby komputer odmówił posłuszeństwa. Już myślałem, że skończy się lawetą, ale po zamknięciu auta i ponownym otworzeniu auto bezproblemowo zapaliło. Czy miał ktoś podobne doświadczenia?
Za około 2 miesiące będę na przeglądzie i zapytam, ale spodziewam się, że nie zainteresują się moim problemem, tym bardziej, że póki co był to jednorazowy incydent.
Z góry dziękuję za wypowiedzi :-)


Góra
 Zobacz profil  
 
PostNapisane: 5 lis 2017, o 00:13 
Offline
Stara się...
Stara się...

Dołączył(a): 13 maja 2014, o 21:48
Posty: 86
Pochwały: 3
Marka: toyota
Model: avensis T27
Rocznik: 2009
Silnik: 1,8 benzyna, gaz
Myślę, że alarm zaczyna głupieć


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda