TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 14 gru 2017, o 06:31

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
PostNapisane: 1 cze 2017, o 21:38 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 lip 2015, o 10:43
Posty: 1
Marka: Toyota
Model: Avensis
Nadwozie: kombi
Rocznik: 2004
Silnik: 2.0 D4D
Witam,
Posiadam Avensis T25 D4D. Wczoraj zaczęły się dziać dziwne rzeczy, po nieudanej próbie otworzenia drzwi pilotem, otworzyłem je z kluczyka. Auto odpaliło, pojechałem do domu (trasa około 30km). Następnie po 2 godzinach podchodzę do auta i sytuacja się powtarza, z tą różnicą, że po otwarciu drzwi z kluczyka, świeciła się tylko kontrolka od oleju i nic więcej. Auto oczywiście nie odpaliło, wyglądało to zupełnie tak jakby się rozładował akumulator. Zostawiłem samochód i po kilku godzinach jak ręką odjął, pilot działa, auto odpaliło. Dzisiaj miałem sporo kręcenia po mieście i wszystko było ok. Auto zostawione dosłownie na godzinę i sytuacja się powtarza, pilot nie działa, auto nie reaguje na nic, świeci się tylko kontrolka oleju.
Bezpieczniki praktycznie wszystkie sprawdziłem, są ok. Akumulator jest dobry, baterie w pilocie zmienione na nowe (mam tylko jeden kluczyk).
Jakieś pomysły? Ja już załamuje ręce.

Jedna rzecz mi umknęła, w pewnym momencie zaczął podskakiwać wskaźnik obrotów, tak jakby się zwarcie gdzieś robiło.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda