TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 18 gru 2017, o 03:25

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 
Autor Wiadomość
PostNapisane: 5 mar 2017, o 22:02 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 5 mar 2017, o 21:27
Posty: 3
Marka: Toyota
Model: Avensis T27
Rocznik: 2009
Silnik: 2.2 D-Cat
Hej, Ave T27 2.2 D-Cat 2009r. - mam problem z wycieraczkami, ktory objawia sie w dosc upierdliwy sposob:
- Dzwignia wycieraczek w pozycji "do gory" wycieraczki pracuja tylko gdy trzymam dzwignie podciagnieta. Jak puszcze do pozycji "0" to wycieraczki zatrzymuja sie tam gdzie akurat sa na szybie, nie wracaja na swoje miejsce.
- W pozycji automatu (auto ma czujnik deszczu) - po przejsciu pozycji "0" wycieraczki robia jeden pelen cykl i potem wchodza do gory kilka cm i tam sie zatrzymuja i wiecej nie dzialaja, niezaleznie od ustawienia czulosci automatu (pokretlem na dzwigni).
- W pozycji 2 i 3 regularna praca dziala normalnie.

Podejrzewam, ze gdzies cos zalewa elektryke. Kiedys takie sytuacje zdarzaly sie na krotko a potem wszystko wracalo do normy. Ostatnio jak przed zima jeszcze popadalo na jesieni, to przez kilka tygodni tak bylo az do zimy i dluzszych mrozow bez opadow. Teraz jak ustapily mrozy i znow troche popadalo, znow jest to samo i nie ustepuje.

Jest jeszcze cos, co moze byc powiazane, a moze nie. Odkad kupilem auto (w 2013r.) przy wiekszej predkosci (100km/h i wiecej) w kabinie od strony pasazera troche halasuje, jakby powietrze sie gdzies dostawalo. Uszczelke drzwi obejrzalem dokladnie ale nie ma uszkodzen. Zauwazylem ze halasuje odrobine mocniej gdy wycieraczki dzialaja - jak wycieraczka idzie do gory, jest glosniej, jak jest w normalnej pozycji to jest jakby odrobine ciszej. Nie udalo mi sie nigdy zlokalizowac dokladnego miejsca skad ten halas dobiega.


Góra
 Zobacz profil  
 
PostNapisane: 6 mar 2017, o 10:01 
Offline
Mistrz
Mistrz

Dołączył(a): 25 cze 2011, o 11:17
Posty: 1952
Pochwały: 12
Marka: Toyka
Model: Avensis T27
Rocznik: 2011
Silnik: 1.8 Premium
przednia szyba jest oryginalna?


Góra
 Zobacz profil  
 
PostNapisane: 6 mar 2017, o 13:31 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 5 mar 2017, o 21:27
Posty: 3
Marka: Toyota
Model: Avensis T27
Rocznik: 2009
Silnik: 2.2 D-Cat
Student22 napisał(a):
przednia szyba jest oryginalna?


Tak


Góra
 Zobacz profil  
 
PostNapisane: 6 mar 2017, o 18:04 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 7030
Lokalizacja: WWW
Pochwały: 831
Marka: Toyota
Model: T25FL
Nadwozie: kombi
Rocznik: 2006
Silnik: D4D2T-ADFTV
Silniczek wycieraczek trzeba wyciągnąć i otworzyć mechanizm, coś tam nie łączy.


Góra
 Zobacz profil  
 
PostNapisane: 7 mar 2017, o 01:05 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 5 mar 2017, o 21:27
Posty: 3
Marka: Toyota
Model: Avensis T27
Rocznik: 2009
Silnik: 2.2 D-Cat
Jakas podpowiedz jak sie za to zabrac? Mechanik ze mnie kiepski...


Góra
 Zobacz profil  
 
PostNapisane: 15 cze 2017, o 23:34 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 25 lip 2010, o 11:44
Posty: 2
Lokalizacja: Poznan
Witam, czy ktoś już może miał coś podobnego?

Czy wymiana silniczka pomoże?

U mnie pojawił się dokładnie ten sam problem.

Z góry dzięki


Góra
 Zobacz profil  
 
PostNapisane: 17 cze 2017, o 17:43 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 27 paź 2008, o 01:18
Posty: 678
Pochwały: 88
Marka: Toyota
Model: Land Cruiser
Rocznik: 1992
Silnik: 3.5 Diesel
Wymień mechanizm na allegro 40zł, bo jeśli dźwignia to raczej nie włączyła tych wycieraczek wcale.

_________________
Toyota Europe


Góra
 Zobacz profil  
 
PostNapisane: 24 sie 2017, o 13:14 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 24 sie 2017, o 13:09
Posty: 1
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2012
Silnik: diesel 2.0
Witam,

mam dokładnie taki sam problem jak jdukat, dzwoniłem do jednego mechanika-elektryka twierdził, że mial już jeden taki sam przypadek, ale nie potrafił sobie poradzić, według niego silnik wycieraczek był sprawny a wina mogła leżeć w czujniku deszczu ??? Zanim pojadę do ASO mam pytanie jak Wam udało się rozwiązać problem?

pozdrawiam


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda