TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 18 gru 2017, o 03:24

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
PostNapisane: 2 lut 2017, o 15:13 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 8 lip 2014, o 14:01
Posty: 15
Marka: TOYOTA
Model: T25
Nadwozie: kombi
Rocznik: 2003
Silnik: 1.8 benzyna/gaz
Jak w temacie
bezpieczniki sprawne RAD No.1 oraz Rad No.2 (miernikiem ciągłość), a radio nie działa
Radio wyjęte i na kostce nie ma napięcia :(
Co jest grane ??
Czy jest jakie po drodze złącze?
Dodam, że raczej wszystko pozostałe działa, a stało się tak nagle


Góra
 Zobacz profil  
 
PostNapisane: 29 kwi 2017, o 02:04 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 4 kwi 2015, o 15:10
Posty: 17
Lokalizacja: Wrocław
Pochwały: 2
Marka: Audi
Model: A-4
Nadwozie: kombi
Rocznik: 2005
Silnik: BPW
Pewnie źle sprawdzony bezpiecznik. Niestety sam z siebie się nie przepalił jest opcja, że radio jest uszkodzone.

_________________
Naprawa WZMACNIACZY BOSE, Wyświetlaczy m6, Toyota Avensis
Naprawa ZMIENIAREK
wyjścia RCA do zewnętrznego wzmacniacza
http://www.mazdaspeed.pl/forum/search.php?st=0&sk=t&sd=d&sr=posts&keywords=podz*+airbob*
kontakt 503304123


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda