TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 19 wrz 2018, o 23:17

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 19 ] 
Autor Wiadomość
PostNapisane: 5 gru 2008, o 10:49 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 5 gru 2008, o 10:41
Posty: 11
Lokalizacja: teresin
witam, mam problem od kilku dni z moja toyką silnik 2.0 d4d, mianowicie gdy odpalam rano auto w garazu po chwili zapalaja mi sie kontrolki; od silnika, vsc i trc, podłaczyłem sie pod komputer i pojawił sie bład p0380, chodzi o układ świec zarowych, raz juz błędy wykasowalem ,rano po 2 dniach pojawiły sie znowu,co nalezy sprawdzić?


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 5 gru 2008, o 11:05 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 23 gru 2007, o 17:09
Posty: 556
Lokalizacja: Warszawa
Pochwały: 1
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: 1.6 vvt-i
robiania napisał(a):
chodzi o układ świec zarowych

robiania napisał(a):
co nalezy sprawdzić?


może świece żarowe? ;-)

_________________
Sukces nie zmienia człowieka, tylko obnaża jego prawdziwe oblicze.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 6 gru 2008, o 16:20 
Offline
Coś wie...
Coś wie...

Dołączył(a): 28 lut 2007, o 18:49
Posty: 144
Lokalizacja: Zielonka
Sprawdz cały układ napieciowy czy nie ma przebicia.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 12 gru 2008, o 22:49 
Offline
Stara się...
Stara się...

Dołączył(a): 12 paź 2008, o 18:38
Posty: 93
Lokalizacja: wawa
p 0380 to glow heater circuit( bank 1) jak chcesz to podjedz do mnie to zdiagnozuje co jest nie tak


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 6 kwi 2009, o 17:25 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 28 sie 2008, o 13:49
Posty: 1
Lokalizacja: Warszawa
pomyłka, przepraszam.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 26 lip 2009, o 11:31 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 5 gru 2008, o 10:41
Posty: 11
Lokalizacja: teresin
witam, problem tkwił w świecach żarowych, trzy były nie sprawne, wymieniłem komplet ,jest ok.


Góra
 Zobacz profil  
 
PostNapisane: 3 mar 2013, o 18:57 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 3 mar 2013, o 16:56
Posty: 1
Lokalizacja: bournemouth
Marka: toyota
Model: avensis
Rocznik: 2003
Silnik: 2.0 disel
Witam mam problem z odpaleniem silnika rano przy niskiej temp. odpalam dopiero za 3 lub 4 razem a wcześniej toyota zachowuje sie tak
jak by chciała odpalic ale czegos jej brakuje bardzo ładnie kręci
komputer pokazuje błąd PO380 obwód grzania świecy żarowej
mechanik stwierdził że to przekażnik wiec założyłem nowy ale problem nadal istnieje (zmieniłem dobry na dobry)
swiece żarowe-sprawne
przekażnik-sprawny
gdzie znajduje się bezpiecznik od świec??? i co mogę jeszcze sprawdzic???
BARDZO PROSZĘ O POMOC


Góra
 Zobacz profil  
 
PostNapisane: 1 lip 2014, o 19:53 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 14 gru 2011, o 21:01
Posty: 5
Lokalizacja: Ruda Śląska
Marka: Toyota
Model: Avensis
Rocznik: 2004
Silnik: D-4D
witam mam bardzo podobny błąd P0380 bank 1 po wymianie świec żarowych błąd nadal występuje i pala się trzy kontrolki. Moc w aucie jest wszystko ok autko śmiga jak nowe. Ale te palące kontrolki masakra VSc TRC i silnik :smutas:


Góra
 Zobacz profil  
 
PostNapisane: 2 lip 2014, o 19:29 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 30 cze 2011, o 16:20
Posty: 583
Lokalizacja: wrocław
Pochwały: 22
Marka: volvo
Model: xc90
Nadwozie: inne
Rocznik: 2008
Silnik: 3,2 awd
może przy wymianie uszkodziłeś nowe świece jeżeli kupiłeś denso to bankowo pozdrawiam


Góra
 Zobacz profil  
 
PostNapisane: 3 lip 2014, o 20:12 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 14 gru 2011, o 21:01
Posty: 5
Lokalizacja: Ruda Śląska
Marka: Toyota
Model: Avensis
Rocznik: 2004
Silnik: D-4D
Świece wymieniał mechanik w warsztacie i wymienił na NGK . zastanawiam się czy nie udać się do ASO. Ale tam pewnie mnie skroją.Swiece były mierzone czy jest przepływ prądu tak mi mechanik tłumaczył , i że świece są sprawne. Może jest jeszcze jakaś inna przyczyna.


Góra
 Zobacz profil  
 
PostNapisane: 5 lip 2014, o 21:10 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 27 paź 2008, o 01:18
Posty: 706
Pochwały: 89
Marka: Toyota
Model: Land Cruiser
Rocznik: 1992
Silnik: 3.5 Diesel
mech z toyoty napisał(a):
może przy wymianie uszkodziłeś nowe świece jeżeli kupiłeś denso to bankowo pozdrawiam

A dlaczego się tak dzieje, jeśli można wiedzieć podzieli się pan tą informacją? Na czym polega błąd, który jest popełniany podczas zamontowania świec żarowych marki denso?

http://www.andriuz.skynet.lt/soft/auto/corolla/COROLLA%20ENGINE%20%26%20CHASSIS%20MANUALS%20%26%20SUPPLEMENTS/toyotacorollarm1129esupp215.pdf
http://www.andriuz.skynet.lt/soft/auto/corolla/COROLLA%20ENGINE%20%26%20CHASSIS%20MANUALS%20%26%20SUPPLEMENTS/toyotacorollarm1129esupp216.pdf
http://www.andriuz.skynet.lt/soft/auto/corolla/COROLLA%20ENGINE%20%26%20CHASSIS%20MANUALS%20%26%20SUPPLEMENTS/toyotacorollarm1129esupp217.pdf
Manual do tego kodu z Corolla, ale to jest to samo ;-)

_________________
Toyota Europe


Góra
 Zobacz profil  
 
PostNapisane: 6 lip 2014, o 00:05 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 14 gru 2011, o 21:01
Posty: 5
Lokalizacja: Ruda Śląska
Marka: Toyota
Model: Avensis
Rocznik: 2004
Silnik: D-4D
Nie rozumiem troszkę tej odpowiedzi. Mam sprawdzić układy połączeń. Dziękuje za pomoc. Dziś znów 170 na Średnicówce auto śmiga a te przeklęte trzy kontrolki się nadal świecą. :glupek: :glupek: :glupek: :glupek: :glupek: :glupek: :glupek:


Góra
 Zobacz profil  
 
PostNapisane: 6 lip 2014, o 00:11 
Temp ci podsyla instrukcje co nalezy sprawdzic a ty go nie rozumiesz?


Góra
  
 
PostNapisane: 7 lip 2014, o 19:54 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 14 gru 2011, o 21:01
Posty: 5
Lokalizacja: Ruda Śląska
Marka: Toyota
Model: Avensis
Rocznik: 2004
Silnik: D-4D
Ok dziękuję za pomoc.napisze czy uporałem się z tym błędem


Góra
 Zobacz profil  
 
PostNapisane: 9 lip 2014, o 17:56 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 14 gru 2011, o 21:01
Posty: 5
Lokalizacja: Ruda Śląska
Marka: Toyota
Model: Avensis
Rocznik: 2004
Silnik: D-4D
może zna ktoś dobrego mechanika w rejonie Katowic, Chorzowa Bytomia co by sprawdził co i jak


Góra
 Zobacz profil  
 
PostNapisane: 1 wrz 2015, o 15:06 
Offline
Coś wie...
Coś wie...

Dołączył(a): 2 paź 2010, o 21:18
Posty: 188
Lokalizacja: Giżycko
Pochwały: 1
Marka: toyota
Model: avensis T25
Nadwozie: kombi
Rocznik: 2005
Silnik: D4D
Jestem szczęśliwym posiadaczem kabelka mini vci . Dziś odpaliłem i pokazalo mi bład jak w temacie zaznaczony w rubryce pending x. Wczesniej nie bylo zadnych migajacych lampek, zero problemu z odpaleniem auta. Czy mozliwe że wymiana była kiedyś tam a błąd pozostał. I sprawa druga : mimo podswetlenia błedu nie wiem jak go skasować. Uczę się programu więc proszę o wskazówki :)


Góra
 Zobacz profil  
 
PostNapisane: 1 wrz 2015, o 16:50 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 27 paź 2012, o 15:36
Posty: 481
Lokalizacja: Lublin
Pochwały: 26
Marka: TOYOTA
Model: INNY
Rocznik: 2004
Silnik: 2.0 D4D 1cd 116 +2T
W mojej wersji programu w lewym dolnym rogu monitora jest " gumka" do ścierania jak na nią najedżięsz kursorem i klikniesz powinien wykasować błędy nie aktywne.


Góra
 Zobacz profil  
 
PostNapisane: 1 wrz 2015, o 17:35 
Offline
Coś wie...
Coś wie...

Dołączył(a): 2 paź 2010, o 21:18
Posty: 188
Lokalizacja: Giżycko
Pochwały: 1
Marka: toyota
Model: avensis T25
Nadwozie: kombi
Rocznik: 2005
Silnik: D4D
" Gumka" na ikonie silnika jak rozumiem. Jakoś nie kasuje.

:-) Kasuje tylko chwile to trwa. Zobaczymy czy błąd pojawi się ponownie.


Góra
 Zobacz profil  
 
PostNapisane: 5 lut 2017, o 19:13 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 30 gru 2016, o 11:55
Posty: 3
Marka: TOYOTA
Model: AVENSIS T25
Nadwozie: kombi
Rocznik: 2004
Silnik: 2.0 D-4-D
Witam, dzisiaj przerobiłem temat ze świecami od kilku dni avka (2.0 D4D) paliła jakby co najmniej dwie, albo trzy świece były spalone, a nie ma przecież takich mrozów...
Świece wymieniłem wszystkie ze dwa tygodnie temu na NGK.
Jak zaczął się problem z odpalaniem to pojechałem na komputer; wynik - usterka obwodu świec żarowych.
Wykluczyłem świece, aku bo dobre, rozrusznik robiony na początku stycznia , więc też odpada....
Postawiłem na przetwornik świec, jako że wiele osób ma podobno z tym problemy, zamówiłem używkę dziś rano i postanowiłem czekać.....
Ale z nudów zajrzałem teraz to skrzynek bezpieczników, no i trafione, wszystko ok i przetwornik też... przepalił się bezpiecznik o wartości 80 który znajduje się w skrzynce pod tytułem FUSE & RELAY...po zwarciu styków świece grzeją.
Jutro wymiana na nowy i będzie git.
Życzę udanych napraw.
Pozdrawiam.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 19 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda