TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 27 mar 2017, o 20:21

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ] 
Autor Wiadomość
PostNapisane: 22 paź 2016, o 21:00 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 15 paź 2016, o 18:33
Posty: 24
Marka: Toyota
Model: Avensis t27
Rocznik: 2016
Silnik: 2.0 diesel
Czesc,

Mam do Was pytanie o dzialanie tego systemu a bardziej o jego nie dzialanie :).

W moim samochodzie czujniki przestaja dzialac w nastepujacych przypadkach:

- przy mocnym sloncu
- przy deszczu

Czyli w sumie wtedy kiedy najbardziej sie moga przydac :)

Dostaje info na komputerze ze kamera jest zaparowana lub szyba brudna. Juz w pewnym momencie sie nawet zatrzymalem i szyba jest, o samej kamerze nie moge nic poweidziec bo niewiele tam widac ale samochod jest prawie nowy.

Zazwyczaj po okolo 40 min wszystko wraca do normy.

Czy to jest normalne w tym typie ?
Drugie pytanie w trakcie tej "awarii" caly czas miga mi lampka na pomaranczowo na zestawie wskaznikow - da sie ja jakos wylaczyc? Od razu mowie jak wylacze caly system to lampka swieci sie caly czas na pomaranczowo i tez mimto przeszkadza.

Dzieki


Wysłane z iPad za pomocą Tapatalk


Góra
 Zobacz profil  
 
PostNapisane: 23 paź 2016, o 12:11 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 27 paź 2008, o 01:18
Posty: 576
Pochwały: 74
Marka: Toyota
Model: Land Cruiser
Rocznik: 1992
Silnik: 3.5 Diesel
Tak to jest normalne, jeśli jakikolwiek z warunków nie jest spełniony system się wyłącza i informuje o tym użytkownika irytującym mruganiem PCS OFF w oczekiwaniu na poprawienie warunków.
Jeśli chodzi o brudną szybę to prawdopodobnie to parowanie związane z szybkimi zmianami temperatur, jakie teraz można zaobserwować z racji jesiennej aury proponuje dawać nawiew na szybę włączyć klimatyzację by osuszała powietrze w aucie zwiększyć temperaturę i nawiew.

_________________
Toyota Europe


Góra
 Zobacz profil  
 
PostNapisane: 23 paź 2016, o 14:34 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 7 sie 2014, o 11:42
Posty: 116
Pochwały: 2
Marka: Toyota
Model: Avensis T27 FL FL ;)
Rocznik: 2015
Silnik: 2ZR-FAE
Ja od początku roku zrobiłem 14.000km Avenem z tym systemem i tylko w trakcie jednej podróży przy mocnych opadach śniegu pojawił się 2-3 razy ten komunikat o czasowym wyłączeniu Safety Sense. Ulewy, słońce itp. mu nie przeszkadzało, więc ja bym z tym co piszesz pojechał do ASO.

_________________
Oxford Blue ;)


Góra
 Zobacz profil  
 
PostNapisane: 25 paź 2016, o 18:52 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 15 paź 2016, o 18:33
Posty: 24
Marka: Toyota
Model: Avensis t27
Rocznik: 2016
Silnik: 2.0 diesel
Ok dzieki. Pezejade jeszcze troche tym damochodem i zobacze jak dalej sie bedzie to zachowywalo. Na przejechane w samochodzie 1800km obecnie to 800 km czujnik byl "samoczynnie" wylaczony .


Wysłane z iPad za pomocą Tapatalk


Góra
 Zobacz profil  
 
PostNapisane: 26 paź 2016, o 13:48 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 7 maja 2013, o 11:42
Posty: 372
Lokalizacja: Warszawa
Pochwały: 22
Marka: Toyota
Model: AVENSIS T25
Rocznik: 2004
Silnik: 2.0 D4 VVTi
a koło kamery nie ma grzałki/pasków? słyszałem, że producenci stosują takie rozwiązania, aby kamery miały cały czas dobre warunki pracy.

_________________
Jeśli widzisz kogoś odpoczywającego, pomóż mu...


Obrazek
>>>> MOJA AVA <<<<
Avensis 2.0 D4 VVTi/liftback/Prestige/2004


Góra
 Zobacz profil  
 
PostNapisane: 31 paź 2016, o 17:06 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 15 paź 2016, o 18:33
Posty: 24
Marka: Toyota
Model: Avensis t27
Rocznik: 2016
Silnik: 2.0 diesel
Nic takiego nie widze u siebie.


Wysłane z iPad za pomocą Tapatalk


Góra
 Zobacz profil  
 
PostNapisane: 12 gru 2016, o 01:15 
Offline
Stara się...
Stara się...

Dołączył(a): 6 mar 2016, o 12:57
Posty: 45
Pochwały: 2
Marka: Toyota
Model: Avensis T27FL2015
Rocznik: 2015
Silnik: 1.8 2ZE-FAE LPG BRC
Ten problem jest znany Toyocie bo pojawił się biuletyn serwisowy (nr BE-0072T-1016) opisujący go. Rozwiązanie polega na montażu grzałki :hahaha: i innej podstawki poprawiającej wentylację. Dlatego przy najbliższej wizycie w serwisie domagaj się naprawy.
Jak można było tej grzałki tam nie zamontować od razu w fabryce tego nie mogę pojąć.


Góra
 Zobacz profil  
 
PostNapisane: 22 gru 2016, o 18:52 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 18 lip 2016, o 22:16
Posty: 4
Marka: Toyota
Model: Avensis T27
Rocznik: 2015
Silnik: 1.8 benzyna
U mnie jest ten sam problem od czasu nastania mrozów. Mimo, że szyba jest już odparowana system nie działa, po spojrzeniu z zewnątrz okazuje się, że w miejscu gdzie jest zamontowana kamera dalej jest mgła. Niestety ja głównie jeżdzę po mieście i zdarza mi się, że system zaczyna działać dopiero pod koniec jazdy lub jak wracam do domu.
Spróbuję zwrócić na to uwagę w ASO przy przeglądzie.

P.S. Zauważyłem, że pomaga tu skierowanie środkowych nawiewów na maksa do góry na kilka minut,


Góra
 Zobacz profil  
 
PostNapisane: 10 sty 2017, o 11:51 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 29 sie 2007, o 22:43
Posty: 189
Lokalizacja: Warszawa
Pochwały: 12
Marka: Toyota
Model: Avensis T27 FL II
Nadwozie: kombi
Rocznik: 2015
Silnik: 3ZRFAE CVT
U mnie w bliżej nieokreślonych sytuacjach TSS też przestaje działać. Niby szyba czysta. Stawiam na parowanie samych obiektywów czujników / kamer.

Faktycznie jest to drażniące, bo wtedy przestają działać automatyczne długie i wali po oczach pomarańczowa kontrolka..

_________________
Pozdrowienia WOBO


Góra
 Zobacz profil  
 
PostNapisane: 10 sty 2017, o 12:14 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 29 sie 2007, o 22:43
Posty: 189
Lokalizacja: Warszawa
Pochwały: 12
Marka: Toyota
Model: Avensis T27 FL II
Nadwozie: kombi
Rocznik: 2015
Silnik: 3ZRFAE CVT
emjot napisał(a):
Ten problem jest znany Toyocie bo pojawił się biuletyn serwisowy (nr BE-0072T-1016) opisujący go. Rozwiązanie polega na montażu grzałki :hahaha: i innej podstawki poprawiającej wentylację. Dlatego przy najbliższej wizycie w serwisie domagaj się naprawy.
Jak można było tej grzałki tam nie zamontować od razu w fabryce tego nie mogę pojąć.


Gdzie można znaleźć ten biuletyn? Na toyota-tech.eu?

_________________
Pozdrowienia WOBO


Góra
 Zobacz profil  
 
PostNapisane: 6 mar 2017, o 16:45 
Offline
Stara się...
Stara się...

Dołączył(a): 6 mar 2016, o 12:57
Posty: 45
Pochwały: 2
Marka: Toyota
Model: Avensis T27FL2015
Rocznik: 2015
Silnik: 1.8 2ZE-FAE LPG BRC
Ten biuletyn jest dostępny na toyota-tech.eu ale w płatnej wersji.


Góra
 Zobacz profil  
 
PostNapisane: 11 mar 2017, o 18:09 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 11 mar 2017, o 18:01
Posty: 1
Marka: Toyota
Model: Avensis T27FL
Nadwozie: kombi
Rocznik: 2015
Silnik: 1.8 benzyna
Witam,
Dużo już doświadczyłem z tym problemem. Pojawił się on już po pierwszej zimie - wymieniono a ASO całą tą obudowę tych czujników i kamer dokładając matę grzewczą i chyba jakiś wentylatorek tam jest. Niestety problem pozostał i jeszcze wgrali nowe skopane oprogramowanie i przestały działać automatyczne długie ( po 5 sek. na drogowych wysypywało się wszystko). Jesienią po pierwszych mrozach okazało się, że ten patent co zamontowali wiosną nie działa jak powinien i nagle okazało się że już jest następny nowy system z troszkę inną, większą matą grzewczą - wymienili mi to w styczniu - trochę lepiej działa ale ..... brak słów.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda