TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 22 wrz 2018, o 13:26

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 34 ]  Przejdź na stronę Poprzednia strona  1, 2
Autor Wiadomość
PostNapisane: 2 sie 2018, o 07:46 
Offline
Coś wie...
Coś wie...

Dołączył(a): 18 lip 2014, o 23:21
Posty: 184
Lokalizacja: Włocławek
Pochwały: 8
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: 1.6 VVT-i
Hej, proponuję przejechać się po polnej lub innej nie utwardzonej drodze, miałem podobny przypadek tylko u mnie opadła na dół. Żona już miała jechać do elektryka, ale przed pojechała do ojca na wieś, o dziwo wskazówka ożyła. Nie twierdzę że to pomoże, ale zawsze warto spróbować. Pozdrawiam.


Góra
 Zobacz profil  
 
PostNapisane: 2 sie 2018, o 10:16 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 31 lip 2018, o 12:55
Posty: 12
Marka: Toyota
Model: Avensis T25
Nadwozie: liftback
Rocznik: 2004
Silnik: 2.0 benzyna
Właśnie miałem taki pomysł, bo wydaje mi się, że błąd wyskoczył mi w momencie jak wjechałem na krawężnik... Pewnie wtedy bujnęło paliwem i pływak poszedł do góry i się zawiesił. Sprawdzę dzisiaj tym sposobem przy wjeździe/zjeździe do garażu podziemnego, bo jest dość stromy wjazd/zjazd, może jak go mocniej bujnę, to się odblokuje.


Góra
 Zobacz profil  
 
PostNapisane: 5 sie 2018, o 22:06 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 31 lip 2018, o 12:55
Posty: 12
Marka: Toyota
Model: Avensis T25
Nadwozie: liftback
Rocznik: 2004
Silnik: 2.0 benzyna
No niestety nie do końca poszło po mojej myśli... bujanie na wjeździe do garażu nic nie dało... Za to na progach zwalniających coś drgnęło, jednak wskazówka według moich obliczeń powinna być jeszcze niżej, a gibnęła się tylko o dwie kreski w dół i nadal stoi... Druga sprawa, że na desce nadal pali mi się byk "check engine".

Jaki jest sposób dostania się do pływaka? I co mogę zrobić z tym bykiem? Jeśli pływak będzie już działał poprawnie, to byk zniknie am, czy trzeba podpinać go pod kompa i usuwać ręcznie?


Góra
 Zobacz profil  
 
PostNapisane: 8 wrz 2018, o 21:41 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 8 wrz 2018, o 17:23
Posty: 4
Marka: Avensis
Model: T27
Rocznik: 2009
Silnik: 1.8 valvematic
Witam .Czy może ktoś mi doradzić .Mam Toyotę Avensis od niedawna 2009 rok 1.8 benzyna automat.
Problem jest następujący .Po zatankowaniu paliwa na 3 kreki komputer pokazuje że paliwo jest na 0.Czy w tym roczniku pali się rezerwa jakąś lampką?
Jak był cały zatankowaniu komputer pokazywał ile mam do przejechania .


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 34 ]  Przejdź na stronę Poprzednia strona  1, 2

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda