TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis
Teraz jest 17 wrz 2019, o 02:59

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 205 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5, 6, 7  Następna strona
Autor Wiadomość
 Tytuł:
PostNapisane: 31 paź 2008, o 15:37 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 23 gru 2007, o 17:09
Posty: 556
Lokalizacja: Warszawa
Pochwały: 1
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: 1.6 vvt-i
Zrobię delikatny refresh tematu...

Po przeczytaniu całego topicu, dochodzę do wniosku, że nie spotkało mnie nic oryginalnego, tzn. co jakiś czas zapala mi się czerwona kontrolka Air Bag. Nie ma na to reguły - czasem po 2 km, czasem po 450, czasem wogóle :nuda: .
Pytanie: co mogę zrobić we własnym zakresie, żeby usunąć tę usterkę? Czytałem o stykach pod fotelami... coś jeszcze? :help:
Czy w Waszych avkach, lampka Air Bag też gaśnie jako ostatnia, bo nie wiem czy jestem już przewrażliwiony czy tak ma być?
Muszę coś z tym zrobić, bo czerwień bijąca po oczach doprowadza mnie do szału :jacipokaze:

_________________
Sukces nie zmienia człowieka, tylko obnaża jego prawdziwe oblicze.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 31 paź 2008, o 17:21 
Offline
Mistrz
Mistrz

Dołączył(a): 3 wrz 2007, o 20:04
Posty: 1029
Lokalizacja: szczecin
Marka: Toyota
Model: Avensis T22,
Rocznik: 1999
Silnik: 1.6
najlepiej jak ci sie zapali podjechac na komputer zeby wykryli jaki błąd pokazuje wtedy bedzie wiadomo samemu raczej cieszko bedzie to zdiagnozowac

_________________
siemka

jeszcze sie taki nie urodził żeby wszystkim dogodził

http://krematorium.szczecin.pl/index.php


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 31 paź 2008, o 17:39 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 23 gru 2007, o 17:09
Posty: 556
Lokalizacja: Warszawa
Pochwały: 1
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: 1.6 vvt-i
No tylko właśnie nie ma z tym reguły... pewnie jak zwykle, jak pojadę do magika to nie będzie chciała się zapalić :)

Na razie chyba zacznę od tych kostek pod fotelami (może jakieś WD 40 pomoże) Liczę że to tu jest problem, bo w megance też mi tam te kostki się poluzowały i poprawienie ich rozwiązało problem

_________________
Sukces nie zmienia człowieka, tylko obnaża jego prawdziwe oblicze.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 1 lis 2008, o 00:38 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 21 cze 2007, o 12:27
Posty: 963
Lokalizacja: Warszawa
Pochwały: 4
Może zacznij od czujników uderzeniowych które są w przedziale silnika, zamontowane na podłużnicach ok 30 cm od przodu. Wszystkie elementy AirBag mają żółte kostki. I nie WD40. Wyczyść styki mechanicznie i ewentualnie zbadać dlaczego podłączenie nie jest wodoszczelne.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 2 lis 2008, o 16:10 
Offline
Moderator
Moderator

Dołączył(a): 21 kwi 2007, o 14:03
Posty: 1419
Lokalizacja: Kielce
Cytuj:
Po przeczytaniu całego topicu, dochodzę do wniosku, że nie spotkało mnie nic oryginalnego, tzn. co jakiś czas zapala mi się czerwona kontrolka Air Bag. Nie ma na to reguły - czasem po 2 km, czasem po 450, czasem wogóle .
Pytanie: co mogę zrobić we własnym zakresie, żeby usunąć tę usterkę? Czytałem o stykach pod fotelami... coś jeszcze?
Czy w Waszych avkach, lampka Air Bag też gaśnie jako ostatnia, bo nie wiem czy jestem już przewrażliwiony czy tak ma być?
Muszę coś z tym zrobić, bo czerwień bijąca po oczach doprowadza mnie do szału


polaczenia owszem sprawdzic mozna, ja obstawialbym raczej tasme, tam zazwyczaj tkwi przyczyna swiecenia sie tej kontrolki

_________________
opcja SZUKAJ Twoim przyjacielem...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 3 lis 2008, o 11:05 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 23 gru 2007, o 17:09
Posty: 556
Lokalizacja: Warszawa
Pochwały: 1
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: 1.6 vvt-i
Ok, dzięki za porady... jak się z tym uporam to dam znać, co się działo

_________________
Sukces nie zmienia człowieka, tylko obnaża jego prawdziwe oblicze.


Góra
 Zobacz profil  
 
PostNapisane: 15 sty 2009, o 17:16 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 15 lis 2008, o 22:37
Posty: 24
Lokalizacja: podkarpacie
czesc co moze byc przyczyna swiecenia poduszek w ave 22 bo dzisiaj po chamowaniu sie zapalila


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 15 sty 2009, o 17:39 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 23 gru 2007, o 17:09
Posty: 556
Lokalizacja: Warszawa
Pochwały: 1
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: 1.6 vvt-i
jacek118c napisał(a):
czesc co moze byc przyczyna swiecenia poduszek w ave 22 bo dzisiaj po chamowaniu sie zapalila


czytałeś cały ten temat? :nuda:

_________________
Sukces nie zmienia człowieka, tylko obnaża jego prawdziwe oblicze.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 15 sty 2009, o 19:28 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 15 lis 2008, o 22:37
Posty: 24
Lokalizacja: podkarpacie
tak i wlasnie wrocilem z aso jutro zobaczymy :ok:


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 15 sty 2009, o 19:32 
Offline
Moderator
Moderator

Dołączył(a): 21 kwi 2007, o 14:03
Posty: 1419
Lokalizacja: Kielce
i rozumiem, ze na jutro Cie umowili na diagnoze

_________________
opcja SZUKAJ Twoim przyjacielem...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 16 sty 2009, o 20:30 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 15 lis 2008, o 22:37
Posty: 24
Lokalizacja: podkarpacie
no i bylem w aso i niestety :hihihi: tylko brak styku okazal sie przyczyna a przy okazji mialem czas podzwiac nowa ave cuuuudo


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 16 sty 2009, o 20:36 
Offline
Moderator
Moderator

Dołączył(a): 21 kwi 2007, o 14:03
Posty: 1419
Lokalizacja: Kielce
ile za taka usluge??

_________________
opcja SZUKAJ Twoim przyjacielem...


Góra
 Zobacz profil  
 
PostNapisane: 15 mar 2009, o 13:40 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 15 mar 2009, o 09:00
Posty: 1
Lokalizacja: Dębica
Witam
Ave T22 z 98r mialem nią kiedyś dzwona w Sandomierzu. Podczas wypadku wystrzeliły poduszki. Zregenerowałem je w Poznaniu ( nie w serwisie ) a zamontowano je juz w Tarnowie. Problem mam taki, że poduszki są ponoć sprawne ale miga mi cały czas kontrolka od poduszki. Jak skasować ten błąd ??
Bardo proszę o odpowiedź :-)


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 15 mar 2009, o 13:45 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 14 lis 2008, o 22:44
Posty: 153
Lokalizacja: Bielsk Podlaski
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2003
Silnik: 2.0 D4-D
tu powinienes cos znalesc na ten temat. http://avensis.info/viewtopic.php?t=1165&highlight=poduszka+powietrzna

_________________
Obrazek


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 15 mar 2009, o 15:48 
Offline
Coś wie...
Coś wie...

Dołączył(a): 30 wrz 2008, o 22:18
Posty: 483
Lokalizacja: małopolska
Zregenerowałeś poduszki??? :wow: To takie rzeczy też już się "regeneruje"??? :wow: A może tylko zregenerowałeś osłony poduszek, czy oczekujesz, ze one mogą w razie potrzeby zadziałać prawidłowo?
pozdr.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 15 mar 2009, o 16:00 
Offline
Administrator
Administrator
Avatar użytkownika

Dołączył(a): 9 lut 2007, o 23:47
Posty: 2706
Lokalizacja: Warszawa
Pochwały: 58
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2014
Silnik: 1.8
wittmot@op.pl napisał(a):
Problem mam taki, że poduszki są ponoć sprawne ale miga mi cały czas kontrolka od poduszki. Jak skasować ten błąd ??

Pod komputer podpinałeś ?


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 15 mar 2009, o 16:17 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 13 gru 2007, o 23:39
Posty: 1170
Lokalizacja: Warszawa
Marka: Toyota
Model: T25 Liftback
Rocznik: 2003
Silnik: Tiptronic
wittmot@op.pl napisał(a):
Zregenerowałem je

??? ??? ???

luk__ napisał(a):
To takie rzeczy też już się "regeneruje"???

:wow:


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 15 mar 2009, o 16:46 
Offline
Moderator
Moderator

Dołączył(a): 21 kwi 2007, o 14:03
Posty: 1419
Lokalizacja: Kielce
wydaje mi sie, ze Kolega regenerowal sensor.
przyczyny swiecenia kontrolki poduszki masz opisane w temacie do ktorego scalilem Twoj post. pierwsze co to pojedz na komputer, podepnij, odczytaj bledy, przyczyn moze byc wiele, np pandniety sensor, tasma, brak stykow/przewodzenia na przewodach idacych do ktorejs z poduszek
jakby Cie to interesowalo to sensor i poduszki mam do sprzedania :)

_________________
opcja SZUKAJ Twoim przyjacielem...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 kwi 2009, o 21:44 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 11 lut 2009, o 00:30
Posty: 18
Lokalizacja: Wa-wa
Coś mi piszczy tak "gumowo" i obciera tak "plastikowo" przy kręceniu kierownicą.
Po postoju "gumowe" nie występuje - pojawia się po poru kilometrach.
Moje pytanie jak odłączyć poduszkę? - poduszkę już wykręcałem ale nie chciałbym urwać tej wtyczki przy poduszce.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 kwi 2009, o 21:56 
Offline
Moderator
Moderator

Dołączył(a): 21 kwi 2007, o 14:03
Posty: 1419
Lokalizacja: Kielce
wypinasz ja i juz
wtyczka z kabelkiem swobodnie wychodzi na pena odleglosc
zwolnij zabezpieczenie i wypnij kostke

radze odlaczyc aku zanim sie tym zajmiesz

_________________
opcja SZUKAJ Twoim przyjacielem...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 kwi 2009, o 22:02 
Offline
Guru
Guru
Avatar użytkownika

Dołączył(a): 28 lut 2007, o 22:22
Posty: 2543
Lokalizacja: Warszawa
Pochwały: 1
Marka: Skoda
Model: Superb Combi
Rocznik: 2010
Silnik: 1.8TSI
tomek85_85 napisał(a):
wypinasz ja i juz
wtyczka z kabelkiem swobodnie wychodzi na pena odleglosc
zwolnij zabezpieczenie i wypnij kostke

Jesteś pewny, że to takie proste? U mnie wygląda to tak, że ta wtyczka jest raczej taką osłoną, czy blokadą właściwych styków. po jej wyjęciu (a nie jest to zbyt proste, tzn. jest dosyć delikatna), pod nią są dwa kabelki podłączone na wsuwki. Żeby je wyjąć, użyłem szczypczyków z wąskimi końcami. I jeszcze jedna uwaga - styki schodzą dosyć ciężko, a oba kabelki są ze sobą połączone w pewnej odległości od styków. Trzeba uważać, żeby nie wyrwać któregoś kabelka, jeśli się za bardzo "przyłożymy" drugiego z nich.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 kwi 2009, o 22:26 
Offline
Moderator
Moderator

Dołączył(a): 21 kwi 2007, o 14:03
Posty: 1419
Lokalizacja: Kielce
tak, jestem pewien, zdejmujesz zabezpieczenie z wtyczki i normalnie ja wypinasz
wtyczke to mozesz obejrzec na kazdej aukcji allegro z tasma pod poduszke
np http://moto.allegro.pl/item599750710_to ... kazja.html

_________________
opcja SZUKAJ Twoim przyjacielem...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 kwi 2009, o 22:40 
Offline
Guru
Guru
Avatar użytkownika

Dołączył(a): 28 lut 2007, o 22:22
Posty: 2543
Lokalizacja: Warszawa
Pochwały: 1
Marka: Skoda
Model: Superb Combi
Rocznik: 2010
Silnik: 1.8TSI
tomek85_85 napisał(a):
tak, jestem pewien, zdejmujesz zabezpieczenie z wtyczki i normalnie ja wypinasz
wtyczke to mozesz obejrzec na kazdej aukcji allegro z tasma pod poduszke
np http://moto.allegro.pl/item599750710_to ... kazja.html

Hmm, no mniej więcej tak to wyglądało... Wychodzi na to, że podszedłem do sprawy z nieco innej strony - i rozebrałem wtyczkę... :hihihi: Tak to jest, jak się człowiek za bardzo stara, żeby czegoś nie urwać ;-)


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 kwi 2009, o 22:53 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 11 lut 2009, o 00:30
Posty: 18
Lokalizacja: Wa-wa
Próbowałem wyjąć całą wtyczkę z poduszki po wcześniejszym wyjęciu tego zabezpieczenia ale opornie to szło :nie: i sobie odpuściłem.
W moim przypadku wygląda to tak Obrazek


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 kwi 2009, o 23:22 
Offline
Guru
Guru
Avatar użytkownika

Dołączył(a): 28 lut 2007, o 22:22
Posty: 2543
Lokalizacja: Warszawa
Pochwały: 1
Marka: Skoda
Model: Superb Combi
Rocznik: 2010
Silnik: 1.8TSI
roboro napisał(a):
W moim przypadku wygląda to tak

Dokładnie. Ja po odpięciu zabezpieczenia wolałem nie gdybać, czy to, co jest pod nim, to wtyczka, czy może kolejne zabezpieczenie :-D . Więc odczepiłem tę żółtą "przykrywkę", a pod nią były właśnie wspomniane wsuwki. A że idzie to wszystko opornie, to fakt. Ale z tego co pisze tomek85_85, można śmiało to wyciągnąć.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 kwi 2009, o 23:32 
Offline
Moderator
Moderator

Dołączył(a): 21 kwi 2007, o 14:03
Posty: 1419
Lokalizacja: Kielce
smialo wyciagaj, rozepnij zabezpieczenie i wypnij wtyczke. po ponownym jej podlaczeniu nie bedzie zadnego bledu

_________________
opcja SZUKAJ Twoim przyjacielem...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 5 maja 2009, o 21:57 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 24 mar 2008, o 10:14
Posty: 79
Lokalizacja: Płock
Marka: Toyota
Model: Avensis
Rocznik: 2001
Silnik: 2.0 D4D
witam
mam pytanie odnośnie zwijaka do poduszki kierowcy !! Poniewaz zapalila mi sie kontrolka od poduszki podczas gdzy odkrecalem i sktecalem plastik pod kolumna kierownicy mislalem ze cos w kostkach albo nieszczesnny zwijak na kierownicy po odkreceniu zwijaka okazalo sie ze tasma jest w b.dobrym stanie w zwijaku jednakze w zwijaku ida 4 przewody 2 do poduchy i 2 do klaksonu (choc do klaksonu jest wykozystany tylko 1) chodzi mi o te 2 do poduchy, pomiewaz sprawdzilem prxewody i maja przejscie, tylko maja rowniez przejscie miedzy soba tzn jest miedzy nimi zwarcie, ktos to sprawdzal moze u siebie czy tez tak ma ???? prosze o pomoc...

[ Dodano: 2009-05-07, 09:13 ]
...witam wyjasniła sie tzw zwarcie na przewodach zwijaka. Mianowicie jezeli odłanczamy wtyczre która dochodzi do zwijaka sa tam dwa wąsy które automatycznie po wyjeciu wtyczki zamykaja odwod...

_________________
Domel


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 10 wrz 2009, o 22:08 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 28 gru 2007, o 13:53
Posty: 16
Lokalizacja: Gdańsk
Czesc

No to maly update w temacie poduszek... mam chybaa pecha... testy na kompach nic nie daly, ASO sie poddalo, Bosh gowno wykazal. W koncu znalazlem lebskiego mechanika, najpierw polutowal na stale konstki pod fotelami, zeby wyeliminowac luzy kostek...i nic. W koncu sie uparl sie i zacząl sprawdzac kawalek po kawalku przewody.....nic Na samym koncu zamienil fotele pasazera i kierowcy i testy przeszly. Diagnoza to wymiana jakiegos modulu ktory jest w kolumnie kolo drązka biegow... czy ktos wie co to takiego? Prostokątny modul.. musze poczukac w jakiejs ksiazce serwisowej. Czy ma ktos dostep do takich czesci w rozsadnej cenie? Moze jest mozliwosc naprawy?

pozdrawiam
Bartek


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 11 wrz 2009, o 16:45 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 21 cze 2007, o 12:27
Posty: 963
Lokalizacja: Warszawa
Pochwały: 4
to jest komputer poduszek powietrznych


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 14 wrz 2009, o 13:06 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 28 gru 2007, o 13:53
Posty: 16
Lokalizacja: Gdańsk
komputer.... tego sie obawialem.... mozna to naprawiac? czy macie jakis namiar gdzie to kupic.... spodziewam sie koszmarnej ceny w ASO..... prosba o pomoc

pozdrawiam
bartek


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 205 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5, 6, 7  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: auto.com.pl | motostat.pl | Polska Jazda