TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 12 gru 2017, o 08:23

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 229 ]  Przejdź na stronę 1, 2, 3, 4, 5 ... 8  Następna strona
Autor Wiadomość
PostNapisane: 16 gru 2007, o 17:36 
Offline
Coś wie...
Coś wie...

Dołączył(a): 11 mar 2007, o 12:35
Posty: 164
Lokalizacja: Gliwice
Hej dobrzy ludzie :)

Ostatnio zauwazylem, ze przejazd przez prog zwalniajacy lub niecke powoduje dziwny odglos w przodzie zawieszenia lub okolicy, slyszalny w kabinie. Jest to odglos taki, jakby plastikowe pudlo uderzylo w kawalek czekos metalowego. Mam AVE'99 przed FL. To jest dziwne, bo nie slychac tego przy jezdzie po dziurach, ani po nierownosciach. Czy to moze byc zwiazane z lacznikiem stabilizatora z przodu ?

Jak mialem z tylu padniety lacznik stabilizatora, to przejazd przez sciezke diagnostyczna nic nie wykryl, nie wyrkyli tego nawet w NOR AUTO. Dopiero ASO mi o tym powiedzialo. Jak i gdzie zajrzec zeby obczaic co powoduje taki efekt z przodu?


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 16 gru 2007, o 17:44 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 10 sie 2007, o 23:25
Posty: 591
Lokalizacja: Biała Podlaska
Marka: Corolla
Model: E12
Rocznik: 2006
Silnik: 1ND-TV
Na podstawie tego co piszesz trudno cokolwiek zdiagnozować. Najlepiej pojechać na kanał wejść pod auto i posprawdzać gdzie jest luz. A to, że na badaniach nie wykryli Ci luzu na łączniku to dziwne. Jak kupowałem swoje auto to sprawdzałem na stacji diagnostycznej i od razu powiedzieli mi, że łącznik stabilizatora kwalifikuje się do wymiany. Poza tym u mnie po wymianie końcówek i łączników z przodu okazało się,że dalej coś stuka, zwłaszcza na zakrętach. Okazało się, że wyrwane jest ucho łączące wahacz ze stabilizatorem - częsta przypadłość Avensis z pierwszych lat produkcji.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 16 gru 2007, o 18:52 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 2 maja 2007, o 22:30
Posty: 127
Lokalizacja: Lublin
Marka: Toyota
Model: Avensis T22
Rocznik: 1999
Silnik: 2.0 diesel
standhal napisał(a):
odglos taki, jakby plastikowe pudlo uderzylo w kawalek czekos metalowego

... a może po prostu plastikowa osłona silnika się obluzowała i przy przejeździe przez "leżącego policjanta" tak się tłucze.

_________________
Obrazek

Obrazek


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 19 gru 2007, o 15:20 
Offline
Coś wie...
Coś wie...

Dołączył(a): 26 mar 2007, o 20:32
Posty: 448
Lokalizacja: Wrocław/trzebnica
gdyby podobny dźwięk wydobywał się z tyłu to stawiałbym na tuleje,zwlaszcza słyszalny przy zjeżdżaniu z krawężnika. Z przodu hmmm sworzeń i tuleja wydaje bardziej głuchy dźwięk a w zasadzie stuk.

_________________
Obrazek
Hilux 140KM@370Nm
Yaris 90KM@210Nm


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 19 gru 2007, o 16:37 
Offline
Coś wie...
Coś wie...

Dołączył(a): 9 gru 2007, o 16:00
Posty: 287
Lokalizacja: 3miasto
Na lacznik to wyglada...
polecam wizyte na "szarpakach", za 20 -30 zl (lub za darmo),
mozna sie dowiedziec bardzo wiele o zawieszeniu i ukladzie kierowniczym :D


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 20 gru 2007, o 22:29 
Offline
Coś wie...
Coś wie...

Dołączył(a): 11 mar 2007, o 12:35
Posty: 164
Lokalizacja: Gliwice
No wiec bylem dzisiaj na szarpakach i nic nie wykryto. Podpowiedziano mi jednak zeby na slepo wymienic laczniki stabilizatora z przodu. A tak poza tym nic nie dolega mojej staruszce, nie liczac slabszego hamowania z tylu po prawej stronie. Dzwiekowy efekt jednak jak byl t tak jest... i co teraz? :)


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 21 gru 2007, o 16:25 
Offline
Coś wie...
Coś wie...

Dołączył(a): 9 gru 2007, o 16:00
Posty: 287
Lokalizacja: 3miasto
No to trzeba dalej szukac.
Moze poduchy amortyzatora ?


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 sty 2008, o 15:52 
Offline
Coś wie...
Coś wie...

Dołączył(a): 11 mar 2007, o 12:35
Posty: 164
Lokalizacja: Gliwice
Jeszcze nic nie zrobilem, przymierzam sie do zmiany przednich lacznikow stabilizatora, ale powiem Wam, ze to sie dzieje tylko jak jest mroz, - tak jakby woda gdzies przymarzla i robie takie efekty.. ale nie wykrylem gdzie.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 sty 2008, o 16:32 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 23 lip 2007, o 17:09
Posty: 14
Lokalizacja: Wyszków
To że ty słyszysz to niby z przodu te stukanie to nie świadczy że to coć z przodu uległo zepsuciu,ja też tak mniałem słyszałem że cos mi uderza z tyłu taki dziwny tetaliczny dzięk tak samo jak i u Ciebie i kazało się że stabilizator od wachacze mi sie ułamał tak wiec sprawdz i tył a nie tylko przód.
Pozdrawiam

_________________
Noah


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 sty 2008, o 16:41 
Offline
Mistrz
Mistrz

Dołączył(a): 3 wrz 2007, o 20:04
Posty: 1019
Lokalizacja: szczecin
Marka: Toyota
Model: Avensis T22,
Rocznik: 1999
Silnik: 1.6
byłem na przeglądzie zawieszenia w nieautoryzowanej toyocie i pytałem o takie odgłosy trzeba popatrzec na tuleje metalogumowe trzymające maglownice .od góry trochę widać a od spodu jest to samo gosc powiedział ze można to zrobić ale tuleje oryginał bo podrób sie nie opłaca koszt 200 +wyciągniecie 300 wiec troszkę to kosztuje ale pewno to jest to jesli nie jest to bardzo mocne i ci to nie przeszkadza to jezdzić z tym ale możesz nakierować w ten sposób mechanika :ok:

_________________
siemka

jeszcze sie taki nie urodził żeby wszystkim dogodził

http://krematorium.szczecin.pl/index.php


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 sty 2008, o 08:06 
Offline
Coś wie...
Coś wie...

Dołączył(a): 11 mar 2007, o 12:35
Posty: 164
Lokalizacja: Gliwice
Tyl napewno nie, dlatego, ze do od razu sluchac kiedy przednie kola przejezdzaja przez prog zwalniajacy na mrozie. Natomaist wczoraj jezdzilem na +5C i nic :)


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 sty 2008, o 17:02 
Offline
Mistrz
Mistrz

Dołączył(a): 3 wrz 2007, o 20:04
Posty: 1019
Lokalizacja: szczecin
Marka: Toyota
Model: Avensis T22,
Rocznik: 1999
Silnik: 1.6
tak jak pisałem to nie tragedia z -tep robi swoje :diabel:

_________________
siemka

jeszcze sie taki nie urodził żeby wszystkim dogodził

http://krematorium.szczecin.pl/index.php


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 10 sty 2008, o 15:07 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 23 lip 2007, o 17:09
Posty: 14
Lokalizacja: Wyszków
czyli musisz jeździć jak jest na + ;-) wtedy nie będzie stukać .

_________________
Noah


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 19 sty 2008, o 17:24 
Offline
Coś wie...
Coś wie...

Dołączył(a): 11 mar 2007, o 12:35
Posty: 164
Lokalizacja: Gliwice
Wymienilem w koncu przednie laczniki stabilizatora, tak jak mi zalecano. Nie wiem jednak czy te wyjete byly oryginalne - byl na nich napis "NOK" i nic wiecej. Nowe zamontowane to "Yamato". Zastanawiam sie czy te stare mogly przejechac 165000, bo nie mam odnotowane nigdzie ze kiedykolwiek byly takie laczniki wymieniane. Anyway, narazie objawow poczatkowych brak, wiec jest chyba OK :)


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 2 lut 2008, o 23:43 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 sty 2008, o 13:45
Posty: 2
Lokalizacja: bialystok
witam, mam avensisa 2003 rok, gdy przejezdzam przez prog zwalniajacy slychac z przodu cos jakby skrzypienie, nie jest to deska ani nic z plastikow, wydaje mi sie ze to sprawa przedniego zawieszenia, moze ktos pomoc?!


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 11 lut 2008, o 20:48 
Offline
Moderator
Moderator

Dołączył(a): 21 kwi 2007, o 14:03
Posty: 1419
Lokalizacja: Kielce
i pewnie dzieje sie tak tylko wtedy gdy jest zimno, gdy jest cieplo to zjawisko nie wystepuje??


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 11 lut 2008, o 22:49 
Offline
Coś wie...
Coś wie...

Dołączył(a): 11 sie 2007, o 14:36
Posty: 361
Lokalizacja: Lubin
Stawiam na tuleje. Polecam podjechać na diagnostykę zawieszenia/podwozia (koszt 10-20zł)
i diagnosta powinien sprawdzić co jest nie tak. Przy okazji dostaniesz wydruk z badania.
Koszt niewielki a sprawdzisz sobie podwozie i zawieszenie.

_________________
Obrazek
Pozdrawiam
Paweł


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 22 lut 2008, o 00:08 
Offline
Stara się...
Stara się...

Dołączył(a): 26 sty 2008, o 20:28
Posty: 74
Lokalizacja: Piaseczno
muszę się wtrącić bo jakieś dziwne rzeczy sie doszukujecie ;) Jak przejeżdzasz przez próg zwalniajacy i słychać takie skrzypienie to oczywiście są gumki stabilizatora a nie zadne tuleje!
Mozna to sprawdzić w prosty sposób;) odkręć łączniki stabilizatora z obu stron i poruszaj energicznie tym drążkiem góra dół ;) zobaczysz jak pięknie skrzypi;pp Wymieniasz te gumki i jest ok;) a jak nie wymienisz w pore to gumki ( miekkie wyciera twarde;o jakby ktoś nie wiedział;pp)wytrą drążek i bedzie problem;) to skrzypienie pojawia sie zawsze gdy temperatura jest niska;). A jeszcze coś te podróby z JC to nawet nadmiarowe te gumki robią jak drążek jest wytarty już;). A i z tyłu ave jest to samo;) nie zapomnij;) Koszt 2 to chyba z 80pln orginału w aso ;o ale polecam i tak;)


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 22 lut 2008, o 10:36 
Offline
Mistrz
Mistrz

Dołączył(a): 3 wrz 2007, o 20:04
Posty: 1019
Lokalizacja: szczecin
Marka: Toyota
Model: Avensis T22,
Rocznik: 1999
Silnik: 1.6
na tył orginałki kosztują60zl sprawdzałem

_________________
siemka

jeszcze sie taki nie urodził żeby wszystkim dogodził

http://krematorium.szczecin.pl/index.php


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 22 lut 2008, o 13:49 
Offline
Coś wie...
Coś wie...

Dołączył(a): 11 sie 2007, o 14:36
Posty: 361
Lokalizacja: Lubin
przemo2.0td napisał(a):
muszę się wtrącić bo jakieś dziwne rzeczy sie doszukujecie ;) Jak przejeżdzasz przez próg zwalniajacy i słychać takie skrzypienie to oczywiście są gumki stabilizatora a nie zadne tuleje!
Mozna to sprawdzić w prosty sposób;) odkręć łączniki stabilizatora z obu stron i poruszaj energicznie tym drążkiem góra dół ;) zobaczysz jak pięknie skrzypi;pp Wymieniasz te gumki i jest ok;) a jak nie wymienisz w pore to gumki ( miekkie wyciera twarde;o jakby ktoś nie wiedział;pp)wytrą drążek i bedzie problem;) to skrzypienie pojawia sie zawsze gdy temperatura jest niska;). A jeszcze coś te podróby z JC to nawet nadmiarowe te gumki robią jak drążek jest wytarty już;). A i z tyłu ave jest to samo;) nie zapomnij;) Koszt 2 to chyba z 80pln orginału w aso ;o ale polecam i tak;)


Muszę się kolego z tobą nie zgodzić ponieważ u siebie wymieniałem gumy stabilizatora a
objawia się to "stukaniem". To samo jest przy poruszaniu drążka góra, dół - stuka.
Natomiast co się tyczy owego "skrzypienia" to poraz kolejny - stawiam na tuleję.
Proponuję, aby grzybek190 napisał co było nie tak.

_________________
Obrazek
Pozdrawiam
Paweł


Góra
 Zobacz profil  
 
PostNapisane: 9 kwi 2008, o 11:18 
Offline
Guru
Guru
Avatar użytkownika

Dołączył(a): 28 lut 2007, o 22:22
Posty: 2543
Lokalizacja: Warszawa
Pochwały: 1
Marka: Skoda
Model: Superb Combi
Rocznik: 2010
Silnik: 1.8TSI
Od pewnego czasu zdarza się w mojej Avce (tzn. jednego dnia jest, innego nie ma...) dziwne "tykanie", czy też grzechotanie. Nie jest to typowe trzeszczenie deski rozdzielczej, chociaż też zdaje się dochodzić z bliska. Ten dźwięk przypomina jakąś plastikową kołatkę, tak jakby np. coś plastikowego zawieruszyło się w desce rozdzielczej i podskakiwało na wybojach. Sprawdzałem co to może być, ale we wnętrzu kabiny nie udało mi się nic znaleźć.

Przypomniałem sobie natomiast, że diagnosta, który robił przegląd mojego autka przy zakupie, wspomniał że pewnie niedługo będą do wymiany łączniki stabilizatora przedniego. Od tamtego czasu minął rok i 16 tys. km, więc nie zdziwiłbym się, gdyby teraz były rzeczywiście sfatygowane. Zastanawiam się tylko, czy one dawałyby taki dźwięk - jest na tyle głośny, że zdaje się dochodzić z kabiny, ale z podwozia w sumie też mógłby być. Czy ktoś miał zużyte łączniki stabilizatora i mógłby pokrótce scharakteryzować objawy? Szczególnie te akustyczne - tzn. czy to słychać podczas jazdy?


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 9 kwi 2008, o 14:29 
Offline
Moderator
Moderator

Dołączył(a): 21 kwi 2007, o 14:03
Posty: 1419
Lokalizacja: Kielce
sluchaj, a czy dzieje sie to przy wylaczonym nawiewie czy tez wtedy gdy nawiew jest wlaczony??dlaczego pytam??ostatnio kolega mial podobny przypadek w zafirze,raz cos tyrkotalo, raz nie, dziwk byl lekko przygluszony i dochodzi niby z deski, niby z komory z silnika...podejrzen bylo wiele, okazalo sie, ze zawor na nagrzewnicy padal a dokladnie mowiac z silniczka na zaworze zsunela sie zebatka i czasami obijala o cos, czasami nie...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 9 kwi 2008, o 14:57 
Offline
Guru
Guru
Avatar użytkownika

Dołączył(a): 28 lut 2007, o 22:22
Posty: 2543
Lokalizacja: Warszawa
Pochwały: 1
Marka: Skoda
Model: Superb Combi
Rocznik: 2010
Silnik: 1.8TSI
Też myślałem, czy to nie coś w nawiewie. Ostatnio podczas jazdy wyłączyłem go w ogóle, ale nic to nie zmieniło. Co nie znaczy, że przyczyna nie leży właśnie tam. Tylko nie mam teraz za bardzo czasu rozgrzebywać kokpit i rozbierać układ wentylacji na czynniki pierwsze :-(


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 20 kwi 2008, o 14:09 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 18 sty 2008, o 16:03
Posty: 2
Lokalizacja: pl
Marka: TOYOTA
Model: AVENSIS T25
Rocznik: 2003
Silnik: 1.8
Też tak mam w moim ave dokładnie tak samo tylko przy nierównościach, jak kołysze samochodem na boki, to coś w desce udzerza .


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 4 cze 2008, o 10:25 
Offline
Stara się...
Stara się...

Dołączył(a): 28 kwi 2008, o 11:42
Posty: 76
Lokalizacja: Łódź
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: 1ZZ-FE 1.8 VVT-i
No patrzcie, właśnie miałem pisać, że mam podobnie u siebie. Dwa dni temu zaczęło coś stukać pod kokiptem, tak jakby jakaś "kuleczka" obijała się o plastik. Na wybojach tego nie słychać, ani podczas jazdy po równości. Występuje nieregularnie przy zakołysaniu samochodu, tudzież skrętach. Nie mam bladego pojęcia co jest.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 17 sie 2008, o 11:57 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 15 kwi 2008, o 20:53
Posty: 5
Lokalizacja: polska
a w mojej ave T-25 wymieniłem wszystko co może stukać łączniki od nich zacząłem później tuleje wahacza pojechałem na diagnostykę szarpaki cuda na kiju diagnosta powiedział żeby jeździć bo luzów choćby bardzo chciał nie znalazł nigdzie a mi jak popukiwało z przodu tak popukuje jest to metaliczny dźwięk coś bardzo podobny do zużytych łączników pomóżcie jeżeli ktoś miał coś podobnego jest to ave z 2003 roku 1.8 VVTI

_________________
robi


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 17 sie 2008, o 14:13 
Offline
Coś wie...
Coś wie...

Dołączył(a): 18 lis 2007, o 12:02
Posty: 439
Lokalizacja: Tychy
Marka: Toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 1CD-FTV
A dziejej ci sie to moze na pełnym skręcie?


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 17 sie 2008, o 14:34 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 10 kwi 2008, o 02:18
Posty: 1797
Lokalizacja: Tarnów
Pochwały: 3
Marka: Toyota
Model: Avensis T25
Rocznik: 2005
Silnik: 1CDFTV 2,0 D4D
sprawdź czy zawieszenie silnika sie czasem nie tłucze.

_________________
Pozdr
Krzysiek :)


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 17 sie 2008, o 17:37 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 24 paź 2007, o 21:41
Posty: 23
Lokalizacja: Tipton
moj problem polega na strasznym halasie... jakbym mial gdzies kolo kola zawieszony woreczek z kluczami... obserwacje dowiodly ze to jest prawe kolo (podnioslem na lewarku prawy przod i wrzucilem 2gi bieg po czym kolko sie same toczylo i wyczailem ten dzwiek) wydaje sie ze to przegub... tak wiec czy latwiej jest wymienic sam przegub czy kupic cala oske od silnika az do piasty? qmpel mowil ze lepiej cala czesc gdzies na zlomie dorwac i wymiana jest prostsza nizeli bawienie sie tylko w wymiane przegubu... co o tym sadzicie?


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 17 sie 2008, o 19:03 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 13 gru 2007, o 23:39
Posty: 1170
Lokalizacja: Warszawa
Marka: Toyota
Model: T25 Liftback
Rocznik: 2003
Silnik: Tiptronic
ja wymieniałem przegub i musze powiedzieć że bardzo !! ciężko było go zdjąć z ośki ale w końcu się poddał, przegub nowy a wiadomo nowe to nowe i nie duża kasa.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 229 ]  Przejdź na stronę 1, 2, 3, 4, 5 ... 8  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda