TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 21 lip 2017, o 12:43

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 441 ]  Przejdź na stronę Poprzednia strona  1 ... 11, 12, 13, 14, 15
Autor Wiadomość
PostNapisane: 5 sty 2016, o 20:57 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 12 sie 2011, o 21:55
Posty: 470
Lokalizacja: LZA
Pochwały: 6
Marka: toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 1 CDFTV
pawellox napisał(a):
Witajcie.

Z racji częstych pytań, poszukiwań i braku odpowiedzi, wklejam wycinek z obsługi T25.
Jak włączyć prawidłowo dogrzewanie.
Jeżeli jest już coś takiego, proszę usunąć. Jeżeli nie to cieszcie się :) :dance:


Jeśli masz wersję z Climatronikiem :
Po uruchomieniu zimnego silnika
- temp na max ogrzewanie czyli na HI
- wciskasz przycisk nagrzewnicy
- Czekasz ok 2 min.
Na postoju po ok 2 min powinno już lecieć cieple powietrze z nawiewów. Dla pewności jeśli chcesz sprawdzić i mieć pewność którą nagrzewnicę masz po ok 2 min na postoju --> otwórz maskę silnika --> i dotknij ręką tej rurki co idzie od skraplacza do sprężarki klimy (lub tych metalowych rurek przed chłodnica klimy) zaraz za zderzakiem. Jeśli będą gorące tzn że masz nagrzewnice gazową :-)

pozdrawiam i wszystkiego dobrego w Nowym Roku :-)


Autor postu otrzymał pochwałę

Góra
 Zobacz profil  
 
PostNapisane: 13 sty 2016, o 21:34 
Offline
Nowicjusz
Nowicjusz
Avatar użytkownika

Dołączył(a): 27 mar 2012, o 09:30
Posty: 24
Lokalizacja: Rzeszów
Pochwały: 7
Marka: Toyota
Model: Avensis T25
Rocznik: 2005
Silnik: 2.0 D4D 1CD
Witam serdecznie wszystkich posiadaczy Ave ;-) mam wielką prośbę do tych Szczęśliwców, którzy posiadają ogrzewanie postojowe, ponieważ przy montażu doznałem zacięcia przy podłączeniu sterowania dmuchawą klimatronika, czy któryś z Was mógłby podpowiedzieć, w którym pin kostki powinien być wpięty? Ewentualnie jakieś zdjęcie dla potomnych, bo już wielu o to pytało bez odpowiedzi (bynajmniej ja nie znalazłem buszując po forum i internecie) :nie:


Góra
 Zobacz profil  
 
PostNapisane: 17 maja 2016, o 09:39 
Offline
Stara się...
Stara się...

Dołączył(a): 4 lis 2011, o 17:09
Posty: 31
Lokalizacja: Chojnice
Pochwały: 3
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2002
Silnik: 2.0 D4D 1CDFTV
A tu: http://avensis.info/viewtopic.php?f=5&t=2876&start=30#p446686 zaglądałeś ?

_________________
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 3 cze 2016, o 19:59 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 18 maja 2016, o 21:32
Posty: 14
Marka: toyota
Model: avensis
Nadwozie: kombi
Rocznik: 2005
Silnik: 1.8 benzyna lpg
Witam
Panowie wlasciciele ala webasto- w ktorym miejsciu pod maska jest to zamontowane? 1.8 benz


Góra
 Zobacz profil  
 
PostNapisane: 24 paź 2016, o 13:01 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 11 paź 2016, o 18:14
Posty: 2
Lokalizacja: Wrocław
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2002
Silnik: 2.0 D4D
Witajcie koledzy, jestem od niedawna posiadaczem Toyotki T22 lift i mam problem z dogrzewaczem D5WZ. Według schematu powinno być:
pin 5 (niebieski) + 12V stałego zasilania z aku,
pin 8 (żółty) + 12V po uruchomieniu silnika (z alternatora),
pin 3 (niebiesko-czerwony) + 12V po wciśnięciu przycisku przy kierownicy,
pin 1 (biało-czarny) masa.
pin ? (zielono-czerwony) +12V pompka paliwa

U mnie na pinie 5 (niebieski) i (zielono-czerwony) brak jest +12. Na pinie 3(niebiesko-czerwony) jest +12 jak załączę przycisk a po uruchomieniu silnika mam też +12 na pinie 8 (żółty). Sprawdzałem bezpiecznik 20A HTR SUB4 i jest w porządku, nawet wymieniałem na inny i dalej jest brak +12V na tamtych pinach, a przy bezpieczniku +12V dochodzi. Nie wiem czy jest jakiś inny bezpiecznik jeszcze w Toyocie odpowiedzialny za te stałe +12V na pinie 5(niebieski) i (zielono-czerwonym)? Mi się już pomysły skończyły.


Góra
 Zobacz profil  
 
PostNapisane: 17 lis 2016, o 18:00 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 20 sie 2010, o 22:13
Posty: 3
Lokalizacja: Kraków
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2002
Silnik: 2.0 D4D
Witam. Posiadam Avensisa T22 z 2002r ktory niestety nie posiada tego oryginalnego dogrzewacza (auto z Wloch, pewnie dlatego nie ma) i chcialbym to zamontowac. Przeczytalem caly watek i sa tylko opisy jak komus cos nie dziala albo jak przerobic na pelne webasto. Czy ktos montowal to urzadzonko do swojego auta? W internecie nie moge znalezc zadnych opisow, schematow. Bylbym wdzieczny za pomoc. Pozdrawiam


Góra
 Zobacz profil  
 
PostNapisane: 19 sty 2017, o 10:36 
Offline
Coś wie...
Coś wie...

Dołączył(a): 31 mar 2012, o 21:25
Posty: 126
Lokalizacja: Kielce
Pochwały: 3
Marka: Toyota
Model: Avensis T25 liftback
Rocznik: 2005
Silnik: 1CD-FTV
Witam
Mam takie trochę dziwne pytanie. Avensis 2005 85kW mam niby dogrzewanie tzw gazowe. Gdzie mogą znajdować się bezpieczniki i przekaźniki sterujące tym ustrojstwem? Mam wrażenie że po tych dużych mrozach ta opcja nie działa

Pozdrawiam

_________________
-------------------------
http://www.motostat.pl/member/vehicles/stats/id/46026
http://www.ermail.pl/dolacz/UXZeamUM


Góra
 Zobacz profil  
 
PostNapisane: 19 sty 2017, o 12:20 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 24 wrz 2009, o 08:38
Posty: 1809
Lokalizacja: Olsztyn/Rochdale
Pochwały: 142
Marka: Toyota
Model: Avensis CDT250
Rocznik: 2003
Silnik: 2.0 D4D 1CD-FTV
ja mam takie wrazenie odkad mam te auto a w necie nie ma zadnych info na temat jak ta instalacja wyglada, moglby ktos sie podzielic informacją gdzie jest widoczna instalacja pod maską do tego dogrzewania? (T25)

_________________
Jesteś z Olsztyna lub Manchesteru?! Zorganizujmy spota! Wiecej tutaj: viewtopic.php?f=74&t=14338 i tutaj: viewtopic.php?f=74&t=5378


Góra
 Zobacz profil  
 
PostNapisane: 19 sty 2017, o 12:40 
Offline
Coś wie...
Coś wie...

Dołączył(a): 24 lis 2014, o 19:07
Posty: 272
Pochwały: 7
Marka: hyundai
Model: i30
Nadwozie: hatchback
Rocznik: 2015
Silnik: 1.6 CRdi
patrzac od przodu auta za silnikiem (wtryskiwaczami) jest taka puszka:) miedzy grodzia a silnikiem
u mnie działa wzorowo i jak w ksiazce po ok 70 sek od wlaczenia guzika slychac charakterystyczny dzwiek jak sie zalacza i naprawde w zimie robi robote


Góra
 Zobacz profil  
 
PostNapisane: 19 sty 2017, o 12:46 
Offline
Coś wie...
Coś wie...

Dołączył(a): 31 mar 2012, o 21:25
Posty: 126
Lokalizacja: Kielce
Pochwały: 3
Marka: Toyota
Model: Avensis T25 liftback
Rocznik: 2005
Silnik: 1CD-FTV
Czy po załączeniu najpierw delikatnie parują Ci szyby?

_________________
-------------------------
http://www.motostat.pl/member/vehicles/stats/id/46026
http://www.ermail.pl/dolacz/UXZeamUM


Góra
 Zobacz profil  
 
PostNapisane: 19 sty 2017, o 12:56 
Offline
Coś wie...
Coś wie...

Dołączył(a): 24 lis 2014, o 19:07
Posty: 272
Pochwały: 7
Marka: hyundai
Model: i30
Nadwozie: hatchback
Rocznik: 2015
Silnik: 1.6 CRdi
zapalam silnik.nawiewy ustawiam na tryb auto i wciskam guzik od dogrzewania po ok 70 sekundach slychac odglos nagrzewnicy ze sie zalącza dopiero po jakiejs chwili nawiew stopniowo sie załącza i zaczyna dmuchac cieplym coraz bardziej (szyby nie parują) jedyne co zaobserwowałem to para z rury jest wieksza.....
w instrukcji pisze ze sie wylaczy jak temperatura plynu ma chyba 70 stopni ja sam wyłaczam bo u mnie nawet jak temp osiagnie 90 stopni kontrolka sie zawsze pali czy dogrzewacz jeszcze chodzi nie wiem:)

https://www.youtube.com/watch?v=1ORNGAdGJ_Q


Góra
 Zobacz profil  
 
PostNapisane: 19 sty 2017, o 12:58 
Offline
Coś wie...
Coś wie...

Dołączył(a): 31 mar 2012, o 21:25
Posty: 126
Lokalizacja: Kielce
Pochwały: 3
Marka: Toyota
Model: Avensis T25 liftback
Rocznik: 2005
Silnik: 1CD-FTV
Muszę sprawdzić z tym filmem z youtuba.

_________________
-------------------------
http://www.motostat.pl/member/vehicles/stats/id/46026
http://www.ermail.pl/dolacz/UXZeamUM


Góra
 Zobacz profil  
 
PostNapisane: 19 sty 2017, o 13:05 
Offline
Coś wie...
Coś wie...

Dołączył(a): 24 lis 2014, o 19:07
Posty: 272
Pochwały: 7
Marka: hyundai
Model: i30
Nadwozie: hatchback
Rocznik: 2015
Silnik: 1.6 CRdi
niestety nie mam ale postaram sie dorzucic zdjecie z toyotki


Góra
 Zobacz profil  
 
PostNapisane: 19 sty 2017, o 13:09 
Offline
Coś wie...
Coś wie...

Dołączył(a): 31 mar 2012, o 21:25
Posty: 126
Lokalizacja: Kielce
Pochwały: 3
Marka: Toyota
Model: Avensis T25 liftback
Rocznik: 2005
Silnik: 1CD-FTV
Przed dużymi mrozami po przejechaniu 6km i ustawionej temperaturze na klimatroniku 17stC, silnik na biegu jałowym miał 800obr. Teraz przy temp. zewn. -7stC silnik niby się nagrzewa się ale na biegu jałowym obroty są na 1200obr. Trzeba dłużej jechać żeby obroty spadły.

_________________
-------------------------
http://www.motostat.pl/member/vehicles/stats/id/46026
http://www.ermail.pl/dolacz/UXZeamUM


Góra
 Zobacz profil  
 
PostNapisane: 19 sty 2017, o 13:23 
Offline
Coś wie...
Coś wie...

Dołączył(a): 24 lis 2014, o 19:07
Posty: 272
Pochwały: 7
Marka: hyundai
Model: i30
Nadwozie: hatchback
Rocznik: 2015
Silnik: 1.6 CRdi
z tymi obrotami sie nie martw wszystko jest oki to Toyota:)
kurcze za duzo pisania ale jak chcesz miec w aucie cieplo a silnik jest zimny to poprostu podnosi obroty zeby uzyskac temp
jak zapalisz i odrazu dajmy dasz 20 stopni obroty wzrosną jak wylaczysz calkiem ogrzewanie to spadną jak sie troszke nagrzeje i bedzie w stanie zrobic te 20 stopni to obroty spadna i nagle dasz na 22 stopnie i znowy wzrosna i spadna dopiero jak bedzie w stanie zrobic te 22
z tymi obrotami sie nie martw napewno jest oki


Góra
 Zobacz profil  
 
PostNapisane: 19 sty 2017, o 13:39 
Offline
Coś wie...
Coś wie...

Dołączył(a): 31 mar 2012, o 21:25
Posty: 126
Lokalizacja: Kielce
Pochwały: 3
Marka: Toyota
Model: Avensis T25 liftback
Rocznik: 2005
Silnik: 1CD-FTV
Wiem że obroty są ok. Chodzi o to że wcześniej szybciej dogrzewało się wnętrze

_________________
-------------------------
http://www.motostat.pl/member/vehicles/stats/id/46026
http://www.ermail.pl/dolacz/UXZeamUM


Góra
 Zobacz profil  
 
PostNapisane: 19 sty 2017, o 13:55 
Offline
Coś wie...
Coś wie...

Dołączył(a): 24 lis 2014, o 19:07
Posty: 272
Pochwały: 7
Marka: hyundai
Model: i30
Nadwozie: hatchback
Rocznik: 2015
Silnik: 1.6 CRdi
im zimniej tym gorzej:) ja jak do pracy przejade 7km i sie zatrzymam temp na 20 stopni to obroty rosna:) jest teraz z -7 jak bedzie zero to spokojnie juz spadną:)
nie wiem czy troszke nie namieszalem z tym dogrzewaczem bo widze jak tak teraz patrze ze byly rozne dogrzewnice w avensis u mnie za wtryskami widze taka puszke dlugosci ok 20cm i srenicy 7-8cm i to ona sie podgrzewa:) w kazdym razie jak wlaczysz guzik dogrzewania i odczekasz ok 60-70 sek uslyszysz syczenie jak sie bedzie zalaczac:)


Góra
 Zobacz profil  
 
PostNapisane: 19 sty 2017, o 15:45 
Offline
Guru
Guru
Avatar użytkownika

Dołączył(a): 4 kwi 2013, o 12:07
Posty: 2296
Lokalizacja: Żyrardów
Pochwały: 95
Marka: Toyota
Model: Avensis T25
Rocznik: 2003
Silnik: 2.0 diesel
Ale żeby dogrzewanie działało, temp musi być na hi?

Wysłane z mojego SM-G920F przy użyciu Tapatalka


Góra
 Zobacz profil  
 
PostNapisane: 19 sty 2017, o 15:46 
Offline
Coś wie...
Coś wie...

Dołączył(a): 31 mar 2012, o 21:25
Posty: 126
Lokalizacja: Kielce
Pochwały: 3
Marka: Toyota
Model: Avensis T25 liftback
Rocznik: 2005
Silnik: 1CD-FTV
Czy na hi czy niższa wcześniej działało

_________________
-------------------------
http://www.motostat.pl/member/vehicles/stats/id/46026
http://www.ermail.pl/dolacz/UXZeamUM


Góra
 Zobacz profil  
 
PostNapisane: 21 sty 2017, o 16:36 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 24 kwi 2016, o 16:52
Posty: 4
Marka: Opel
Model: Vectra C
Nadwozie: kombi
Rocznik: 2005
Silnik: Z19DTH
Witam. Zastanawiam się nado zamontowanie ogrzewania postojowego do mojej Avensis T25.

Pytanie gdzie fabrycznie montowany jest piecyk.
I jak jest podłączony. Nie wiem które ogrzewanie wybrać. Webasto czy Eberspächer.


Góra
 Zobacz profil  
 
PostNapisane: 27 mar 2017, o 20:47 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 22 mar 2017, o 19:37
Posty: 1
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2005
Silnik: 2.0 D4D
Hej.

uff... przeczytałem wszystkie 15 stron i nadal trochę mętlik ;). Dopiero pod koniec najbardziej sensowne odpowiedzi.
I może ktoś podpowie - jestem bardzo świeżym posiadaczem Avensis z 2005 r. Próbowałem podczas mroźnych poranków uruchomić to dogrzewanie. Dymków i odgłosów turbin brak (temp. nawiewu HI, nawiew na 1/2 mocy, z zewnątrz, temp. -1 st. C). Szyby w porównaniu do Passata odmrożone w błyskawicznym tempie (ok. 4-5min). Z ostatnich postów wyczytałem:

Pablooo1 napisał(a):
patrzac od przodu auta za silnikiem (wtryskiwaczami) jest taka puszka:) miedzy grodzia a silnikiem
u mnie działa wzorowo i jak w ksiazce po ok 70 sek od wlaczenia guzika slychac charakterystyczny dzwiek jak sie zalacza i naprawde w zimie robi robote


Czyli mowa o gazowym dogrzewaniu - czy "puszka" mniejwięcej na środku grodzi faktycznie o tym świadczy? Raz miałem wrażenie, że po wyłączeniu tego dogrzewania pojawił się taki odgłos charakterystyczny dla klimatyzacji (jakby "uchodzenie" powietrza". Ale to było w czasie jazdy i nie wiem czy sobie tego trochę nie wmawiam.


Innym razem testowałem przy temp. zew. ok 3 stopni na postoju, termometr wpakowany w nawiew - mierzona co 60 sekund rośnie moim zdaniem dość szybko:
6,1
8,2
14,1
17,2
19,6 (po 5 min)
22,1
24,1
26,3
28,6
31,3 (po 10 min)

Dajcie znać, jakie Waszym zdaniem to ogrzewanie.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 441 ]  Przejdź na stronę Poprzednia strona  1 ... 11, 12, 13, 14, 15

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda