TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis
Teraz jest 15 gru 2019, o 18:31

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 106 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4  Następna strona
Autor Wiadomość
 Tytuł:
PostNapisane: 20 lip 2008, o 08:47 
Offline
Moderator
Moderator

Dołączył(a): 21 kwi 2007, o 14:03
Posty: 1419
Lokalizacja: Kielce
kolo wtorku wracam do domu to zrobie zdjecie i wrzuce, zobaczysz. widze, ze jestes z rzeszowa, w pon lub wt planuje tam byc (na 99%), z wielka przyjemnoscia obejrzalbym Twoje auto i zobaczyl jak to jest z tym poszarpywaniem, wlaczaniem sie tego wentylatora...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 20 lip 2008, o 12:59 
Offline
Stara się...
Stara się...

Dołączył(a): 29 cze 2008, o 20:48
Posty: 37
Lokalizacja: rzeszów
serdecznie zapraszam


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 20 lip 2008, o 14:18 
Offline
Moderator
Moderator

Dołączył(a): 21 kwi 2007, o 14:03
Posty: 1419
Lokalizacja: Kielce
ok, czego nie. Ewentualnie jezeli Ty bedziesz w okolicach Sieniawa/Jaroslaw/Przeworsk/Lezajsk to daj znac, podjade od reki, zobacze, kontakt do mnie 668663653 - Tomek


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 20 lip 2008, o 15:58 
Offline
Mistrz
Mistrz

Dołączył(a): 7 maja 2008, o 18:46
Posty: 1138
Lokalizacja: Polska DLU
Pochwały: 8
Marka: Toyota
Model: Camry V6
Rocznik: 2000
Silnik: 1mz-fe
U mnie też często załączają się wentyle (Ave T22, 4A-FE). Wg mnie te modele tak mają - układ chłodzenia sprawny, silnik się nagrzewa dość szybko (połowa skali, więc termostat zdaje się pracować OK). Na początku też tak myślałem, że jest coś nie tak, bo wentyle odpalały się nawet po spokojnej jeździe...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 23 lip 2008, o 19:53 
Offline
Stara się...
Stara się...

Dołączył(a): 29 cze 2008, o 20:48
Posty: 37
Lokalizacja: rzeszów
Może rzeczywiście ten typ tak ma - bo nic niepokojącego pozatym się nie dzieje - zmienię jeszcze płyn bo i tak muszę przed zimą to zrobię to teraz i odkręcę chłodnicę i wyczyszczę jeśli będzie zabrudzona .
Pozdrawiam

[ Dodano: 2008-07-28, 08:36 ]
zmieniłem płyn, przepłukałem chłodnicę (płukaczem) - i bez zmian .
wyciąganie chłodnicy to można powiedzieć przyjemność - 2 śróbki od góry i odpiąc dwa węże i przewody do wiatraków i chłodnica wyciągnięta . wszystko zajeło mi może 3-5 minut.
Niestety przy chłodnicy nie mam żadnego czujnika temp.
Pozostaje mi jeszcze podpięcie pod kompa - może coś pokaże, ale dzwoniłem do ASO i usłyszałem - 150 zł za samo podpięcie. Poszukam gdzie indziej :-)


Góra
 Zobacz profil  
 
PostNapisane: 29 lip 2008, o 21:21 
Offline
Stara się...
Stara się...

Dołączył(a): 30 sty 2008, o 00:14
Posty: 57
Lokalizacja: Bydgoszcz
Marka: Toyota
Model: Avensis T22FL
Rocznik: 2002
Silnik: 2.0 D4D
Witam,

podczas ostatnich upałów zauważyłem, że wentylator chłodnicy w mojej Ave wyłącza się (o ile oczywiście był akurat włączony :) ) w momencie wyłączenia zapłonu / wygaszenia silnika. Czy Wy też tak macie?
Pytam, ponieważ w moim poprzednim aucie (Seat Ibiza) wentylator chłodnicy działał jakby niezależnie od zapłonu - nawet po wyłączeniu silnika pracował dopóki nie wychłodził odpowienio chłodnicy...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 29 lip 2008, o 21:55 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 13 gru 2007, o 23:39
Posty: 1170
Lokalizacja: Warszawa
Marka: Toyota
Model: T25 Liftback
Rocznik: 2003
Silnik: Tiptronic
to nie polonez :)

tak ma być :ok:


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 29 lip 2008, o 21:57 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 8 sty 2008, o 21:58
Posty: 14
Lokalizacja: krakow
Dobre pytanie. U mnie też wentylator gaśnie od razu po wyłączeniu zapłonu. W seicento miałem podobnie - ale na przykład w Peugeot Partner wiatrak pracuje aż spadnie temperatura w chłodnicy.

A jak jest w Waszych furkach?


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 29 lip 2008, o 21:58 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 13 gru 2007, o 23:39
Posty: 1170
Lokalizacja: Warszawa
Marka: Toyota
Model: T25 Liftback
Rocznik: 2003
Silnik: Tiptronic
tak ma być :tak:


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 29 lip 2008, o 21:59 
Offline
Stara się...
Stara się...

Dołączył(a): 16 kwi 2008, o 15:39
Posty: 85
Lokalizacja: Świebodzice
Marka: TOYOTA
Model: Avensis T25
Rocznik: 2003
Silnik: 1.8 VVT-i
A w mojej Ave wentylator się włącza czasem przy uruchomieniu silnika po dłuższym postoju na słońcu... nie wiem czy to normalne, w ogóle to co ten wentylator chłodnicy wyprawia czasem to mnie zadziwia heheh ;]


Góra
 Zobacz profil  
 
PostNapisane: 2 cze 2009, o 10:29 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 28 lip 2008, o 08:57
Posty: 16
Lokalizacja: Tomaszów Maz.
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 4A-FE
Witam
Od prawie trzech lat jestem użytkownikiem toyoty avensis z silnikiem 4a-fe. Od jakiegoś czasu obserwuję że wentylatory w moim samochodzie załączają się bardzo często, szczególnie w czasie jazdy w korkach, nawet wtedy gdy nie pracuje klimatyzacja. Kilka lat temu na pewno nie schładzały silnika tak często. Na dodatek po załączeniu wentylatora w niektórych momentach pracuje on dość długo. Czy może mieć na to wpływ stary, dawno nie wymieniany płyn chłodniczy? Proszę o pomoc w tej sprawie.
Pozdrawiam


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 2 cze 2009, o 10:35 
Offline
Moderator
Moderator

Dołączył(a): 21 kwi 2007, o 14:03
Posty: 1419
Lokalizacja: Kielce
temat czestego zalaczania wentylatora byl juz poruszany na forum
a jak zachowuje sie wskaznik temperatury??
ply jasne, mozesz zmienic, mozesz tez przeczyscic chlodnice przy okazji zmiany plynu

_________________
opcja SZUKAJ Twoim przyjacielem...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 2 cze 2009, o 11:18 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 28 lip 2008, o 08:57
Posty: 16
Lokalizacja: Tomaszów Maz.
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 4A-FE
Wskaźnik temp. jest zawsze w normie, czyli w połowie skali przy załączonych wentylatorach


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 2 cze 2009, o 11:25 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 16 lis 2007, o 08:12
Posty: 20521
Lokalizacja: Schwäbisch Hall
Pochwały: 298
Marka: Toyota
Model: Avensis T22
Nadwozie: kombi
Rocznik: 2001
Silnik: 2.0 D4D 1cdftv
Hiperborej napisał(a):
Czy może mieć na to wpływ stary, dawno nie wymieniany płyn chłodniczy?
nie sadze, bardziej problem z termostatem, zawalona chlodnica (wewnatrz lub na zewnatrz lub i tu i tu), niedrozne przewody itd.
plyn wymienic nie zaszkodzi, wymianiac nalezy go regularnie

pozdr :-D


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 2 cze 2009, o 11:26 
Offline
Moderator
Moderator

Dołączył(a): 21 kwi 2007, o 14:03
Posty: 1419
Lokalizacja: Kielce
wiesz swego czasu ustalilismy, ze tttm
chcesz zmien plyn - nie zaszkodzi, przy wymianie plynu przeczysc chlodnice, tez pomoze, bedzie lepsze chlodzenie poniewaz scianki chlodnicy nie beda zabite kamienem, syfem

czujnik teme raczej odrzucam

_________________
opcja SZUKAJ Twoim przyjacielem...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 2 cze 2009, o 11:41 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 28 lip 2008, o 08:57
Posty: 16
Lokalizacja: Tomaszów Maz.
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 4A-FE
W najbliższym czasie wyjmę chłodnice, przemyję i wymienię płyn, a wtedy napiszę na forum czy wentylatory pracują inaczej. Na razie dzięki za podpowiedzi.
Pozdrawiam


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 6 cze 2009, o 22:46 
Offline
Stara się...
Stara się...

Dołączył(a): 25 sty 2009, o 22:35
Posty: 32
Lokalizacja: Rzeszów
U mnie też była taka sytuacja w 4A-FE. Jeszcze w zimie wentylatory włączały się dość często.
Winnym okazał się termostat. Silnik ganiał na małym obiegu. Czujnik temperatury nic nie pokazywał.
Po wymianie termostatu wentylatory nie włączają się już tak często, ale w porównaniu z moim poprzednim toczydełkiem Suzuki Swift (tam włączał się wentylator dopiero po godzinie stania w korku) dla mnie było za często.
Zacząłem analizować układ chłodzenia i bingo!!!
Kitajce wszystko dokładnie przemyśleli , woleli dmuchać na gorące wcześniej niz później:-D
W większości samochodów czujnik włączenie wentylatorów znajduje się w chłodnicy. Zanim nagrzeje się chłodnica i włączy wentylator chłodzący , blok juz ma temperaturę wyższą o kilka stopni. W gorące dni silnik zalicza serię skoków temperatury co za tym idzie blok cały czas się rozszerza i kurczy.
Konstruktorzy w toyocie czujnik zamontowali za termostatem co powoduje częstsze włączenie się wentylatorów ,ale za to skoki temperatury płynu chłodzącego są dużo mniejsze i silnik pracuje w prawie stałej temperaturze.
Mnie jeszcze nie udało się podnieść wskazówki po za poziom do którego dochodzi normalnie a zaliczyłem kilka korków w gorące dni, a w suzuki wskazówka w korku wachlowała cały czas.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 9 cze 2009, o 10:07 
Offline
Mistrz
Mistrz

Dołączył(a): 7 maja 2008, o 18:46
Posty: 1138
Lokalizacja: Polska DLU
Pochwały: 8
Marka: Toyota
Model: Camry V6
Rocznik: 2000
Silnik: 1mz-fe
Z tego co się dowiedziałem, to w 4A-FE warto wymienić termostat, bo trochę lubi oszukiwać - planuję to zrobić na wakacje przy okazji wymiany płynu.


Góra
 Zobacz profil  
 
PostNapisane: 15 cze 2009, o 21:29 
Mam pytanko do posiadaczy Ave z tym samym silnikiem a mianowicie, zauważyłem że jadąc po mieście czy polnej drodze często załącza się chłodnica, wskaźnik temperatury stoi jak przyklejony w miejscu minimalnie nad 8 kreską czyli nad połową skali, więc tutaj uważam że wszystko gra, jednak temp. nie wzrasta na wskaźniku a wentylator załącza się pochodzi z 20-30s wyłączy i po chwili (ok. 1-2km) znów. W trasie tego nie ma bo wiadomo że chłodzi się od pędu powietrza a po mieście się wolno jeździ, jednak zastanawia mnie czy nie zbyt często włącza sie ta chłodnica.

Proszę o opinie jak u Was się zachowuje.


Góra
  
 
 Tytuł:
PostNapisane: 15 cze 2009, o 22:43 
Offline
Mistrz
Mistrz

Dołączył(a): 14 lip 2008, o 06:21
Posty: 1416
Lokalizacja: Dobra / Szczecin
Pochwały: 23
Marka: Toyota
Model: T25
Rocznik: 2003
Silnik: 1AZ-FSE
Normalne, przy mniejszych prędkościach u mnie też się załącza często.

_________________
Obrazek


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 17 cze 2009, o 19:35 
dzisiaj dla testu jeździłem w ogóle bez klimatyzacji i po mieście załączają się obydwa wentylatory na chłodnicy, myślałem że drugi jest od klimatyzacji.


Góra
  
 
PostNapisane: 26 cze 2009, o 20:03 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 1 cze 2008, o 20:15
Posty: 2
Lokalizacja: tarnowskie góry
Mam pytanie odnośnie chłodnicy w silniku t22 3sfe. Mianowicie chodzimi mi o to, czy powinny włączać się oba wentylatory czy tylko jeden?


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 26 cze 2009, o 20:53 
u mnie w T25 załączają się dwa wentylatory jesli jest naprawdę gorąco lub dłużej jeżdżę w korku. Zatem komputer sam steruje czy potrzebny jest jeden czy dwa wiatraki.

Przypuszczam że w Twojej jest tak samo.


Góra
  
 
 Tytuł:
PostNapisane: 8 gru 2009, o 18:21 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 20 paź 2008, o 18:42
Posty: 54
Lokalizacja: blisko łodzi
Pochwały: 1
Marka: toyota
Model: avensis t22
Rocznik: 1998
Silnik: 7A-FE
Od ponad roku użytkuję AVE 1,8 98r. Po zakupie zabrałem się za wymianę płynów eksploatacyjnych w tym i chłodniczego. Ale coś mnie tknęło aby wymontować chłodnicę i ją przepłukać . Tak też uczyniłem, i co wynika z tej opowiastki . Temperatura trzyma na wskaźniku na połowie , o pracy wentylatora chłodnicy zapomniałem że powinien działać choć był sprawdzany (działa). Po jeździe na dystansie kilkudziesięciu kilometrów gdy podjeżdżam pod dom i wychodzę otworzyć bramę i drzwi garażu wentylator nawet nie drgnie(wskaźnik cały czas jest na połowie lub lekko nad).
Może to że porządnie przepłukałem chłodnice tak wpłynęło na chłodzenie(wodą z kranu)?
Najważniejsze że silnik się nie przegrzewa lub jest nie dogrzany.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 gru 2009, o 21:06 
Offline
Mistrz
Mistrz

Dołączył(a): 7 maja 2008, o 18:46
Posty: 1138
Lokalizacja: Polska DLU
Pochwały: 8
Marka: Toyota
Model: Camry V6
Rocznik: 2000
Silnik: 1mz-fe
U mnie to częste włączanie ustało po wyczyszczeniu samej chłodnicy z habziów - co prawda pierwsza chłodniczka była czysta, ale ta druga od wewnąrz była wręcz zarośnięta - zabrudzenia usunąłem szczoteczką z przedłużonym ramieniem. Teraz wymieniłem też termostat, bo tracił temperaturę - wentylator nie włączył mi się ani razu, choć teraz też w sumie za zimno na to.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 gru 2009, o 21:23 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 20 paź 2008, o 18:42
Posty: 54
Lokalizacja: blisko łodzi
Pochwały: 1
Marka: toyota
Model: avensis t22
Rocznik: 1998
Silnik: 7A-FE
Latem tez jakoś nie słyszałem wentylatora.


Góra
 Zobacz profil  
 
PostNapisane: 2 maja 2010, o 09:03 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 28 sty 2010, o 15:45
Posty: 27
Lokalizacja: Przeworsk
Marka: Toyota
Model: Avensic T22
Rocznik: 1999
Silnik: 2C-TE
Ja mam taki problem że nie załączają mi się wentylatory w avensis 2.0 tdi 2c-te stałem w korku ostatnio i wskaźnik był na 3/4 a wentylatora nie słyszałem. Myślałem że może czujnik na dole przy spuście chłodnicy jest uszkodzony, wiec zwarłem jak to we fiatach było a wentyl nic nie drgnął. napięcia też nie było w kostce do wentyla a zapłon miałem włączony. Co robić?


Góra
 Zobacz profil  
 
PostNapisane: 3 maja 2010, o 12:04 
Offline
Mistrz
Mistrz

Dołączył(a): 7 maja 2008, o 18:46
Posty: 1138
Lokalizacja: Polska DLU
Pochwały: 8
Marka: Toyota
Model: Camry V6
Rocznik: 2000
Silnik: 1mz-fe
stasw147 napisał(a):
Ja mam taki problem że nie załączają mi się wentylatory w avensis 2.0 tdi 2c-te stałem w korku ostatnio i wskaźnik był na 3/4 a wentylatora nie słyszałem. Myślałem że może czujnik na dole przy spuście chłodnicy jest uszkodzony, wiec zwarłem jak to we fiatach było a wentyl nic nie drgnął. napięcia też nie było w kostce do wentyla a zapłon miałem włączony. Co robić?


Sprawdź przekaźniki - jeśli nie to wobawiam się, że jest uwalony wentyl...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 3 maja 2010, o 12:10 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 28 sty 2010, o 15:45
Posty: 27
Lokalizacja: Przeworsk
Marka: Toyota
Model: Avensic T22
Rocznik: 1999
Silnik: 2C-TE
znajomy sie ze mna kłócił że wentylator ma sie włączać dopiero gdy dojdzie wskazówka do czerwonego. chyba nie ma racji?


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 3 maja 2010, o 12:14 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 24 wrz 2009, o 21:58
Posty: 771
Lokalizacja: Warszawa
Pochwały: 1
Marka: Toyota_Mazda
Model: T22_BA
Rocznik: 2000
Silnik: 4A-FE_Z5
stasw147 napisał(a):
znajomy sie ze mna kłócił że wentylator ma sie włączać dopiero gdy dojdzie wskazówka do czerwonego. chyba nie ma racji?

Wentylator ma się załączyć tak, aby utrzymać ją pośrodku.

_________________
"żeby sztywna była furka, w furce musi być rozpórka"


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 106 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: auto.com.pl | motostat.pl | Polska Jazda