TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis
Teraz jest 18 sie 2019, o 23:57

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 9 ] 
Autor Wiadomość
PostNapisane: 15 mar 2019, o 09:56 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 mar 2019, o 12:00
Posty: 8
Marka: Toyota
Model: Avensis T22
Nadwozie: liftback
Rocznik: 2000
Silnik: 4A-FE
Jak w temacie:
- po krótkiej jeździe (ok. 10km) gotuje się płyn chłodzący w zbiorniczku wyrównawczym
- temperatura silnika jest ok
- rurka od dużego obiegu jest zimna, czasem się nagrzeje po jakiejś przegazówce do 3-4k obrotów i wtedy jest ok, (grzanie w kabinie gorące, w zbiorniczku wyrównawczym nic się nie gotuje)
- obydwie rurki miękkie
- termostat jest sprawny (a nawet dwa), jeden stary drugi nowy, obydwa sprawdzone w gotującej wodzie
- grzanie w kabinie raz ciepłe (raczej ciepławe niż ciepłe) raz zimne.
- odgłos przelewania wody w okolicach nagrzewnicy

Już sam nie wiem, czy to możliwe, że układ jest na tyle zapowietrzony, że do termostatu nie dochodzi woda a samo powietrze i wtedy nie otwiera?
Układ płukałem, wymieniałem płyn, odpowietrzałem na otwartym korku od chłodnicy. Dalej to samo...


Góra
 Zobacz profil  
 
PostNapisane: 15 mar 2019, o 10:43 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 26 wrz 2007, o 20:24
Posty: 1525
Lokalizacja: Siedlce
Pochwały: 39
Marka: Toyota
Model: Camry x2
Rocznik: 1992
Silnik: 5S-FE x2
Zrób test na CO2 w płynie.

Odgłos przelewającej wody w nagrzewnicy świadczy o zapowietrzonym układzie, ale jak UPG puszcza bąka do układu to też tak będzie.

_________________
Tato, czy ten samochód jest zepsuty? Nie synku, to tylko diesel.


Góra
 Zobacz profil  
 
PostNapisane: 15 mar 2019, o 11:53 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 mar 2019, o 12:00
Posty: 8
Marka: Toyota
Model: Avensis T22
Nadwozie: liftback
Rocznik: 2000
Silnik: 4A-FE
A może być problem z pompką? Termostat się otworzy, a pompa nie tłoczy. Nie ma obiegu, nie ma też co się przelewać przez otwarty termostat. Stąd drugi wąż zimny, a w zbiorniczku wrzątek. Chłodziwo stoi w miejscu to jak ma się nie gotować? Nic tylko wrzucić sobie parówki do zbiorniczka i zanim dojadę do roboty to śniadanie będę miał już gotowe. :)
UPG raczej wykluczam bo majonezu nie ma nigdzie, węże miękkie, w zbiorniczku wyrównawczym nie czuć spalinami, a same spaliny z rury czyste, ani białe, ani czarne, ani niebieskie, ani żadne inne z kolorów tęczy. No ale sprawdzić testerem zawsze można.


Góra
 Zobacz profil  
 
PostNapisane: 15 mar 2019, o 12:06 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 27 gru 2013, o 21:08
Posty: 125
Lokalizacja: Warszawa/Grodzisk Mazowiecki
Pochwały: 25
Marka: Toyota
Model: Avensis T27 2,0 D4D
Nadwozie: kombi
Rocznik: 2015
Silnik: 2.0 D4D 124KM
unixel napisał(a):
A może być problem z pompką? Termostat się otworzy, a pompa nie tłoczy. Nie ma obiegu, nie ma też co się przelewać przez otwarty termostat. Stąd drugi wąż zimny, a w zbiorniczku wrzątek. Chłodziwo stoi w miejscu to jak ma się nie gotować? Nic tylko wrzucić sobie parówki do zbiorniczka i zanim dojadę do roboty to śniadanie będę miał już gotowe. :)
UPG raczej wykluczam bo majonezu nie ma nigdzie, węże miękkie, w zbiorniczku wyrównawczym nie czuć spalinami, a same spaliny z rury czyste, ani białe, ani czarne, ani niebieskie, ani żadne inne z kolorów tęczy. No ale sprawdzić testerem zawsze można.


Sprawdź pompę wody.


Góra
 Zobacz profil  
 
PostNapisane: 15 mar 2019, o 13:26 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 26 wrz 2007, o 20:24
Posty: 1525
Lokalizacja: Siedlce
Pochwały: 39
Marka: Toyota
Model: Camry x2
Rocznik: 1992
Silnik: 5S-FE x2
Tylko co się może zepsuć w tej pompie?

Chyba, że to jakieś straszne gówno masz założone.

_________________
Tato, czy ten samochód jest zepsuty? Nie synku, to tylko diesel.


Góra
 Zobacz profil  
 
PostNapisane: 15 mar 2019, o 13:41 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 mar 2019, o 12:00
Posty: 8
Marka: Toyota
Model: Avensis T22
Nadwozie: liftback
Rocznik: 2000
Silnik: 4A-FE
dziadek_tadeusz napisał(a):
Tylko co się może zepsuć w tej pompie?

Chyba, że to jakieś straszne gówno masz założone.


Może łożysko wirnika.


Góra
 Zobacz profil  
 
PostNapisane: 15 mar 2019, o 14:04 
Offline
Mistrz
Mistrz
Avatar użytkownika

Dołączył(a): 26 wrz 2007, o 20:24
Posty: 1525
Lokalizacja: Siedlce
Pochwały: 39
Marka: Toyota
Model: Camry x2
Rocznik: 1992
Silnik: 5S-FE x2
To byłoby je słychać. Jedynie co mi przychodzi do głowy co się może stać z tą pompą to wirnik odczepił się od ośki. Ale jakoś nie jestem do końca przekonany. Zdejmij pompę i się okaże.

_________________
Tato, czy ten samochód jest zepsuty? Nie synku, to tylko diesel.


Góra
 Zobacz profil  
 
PostNapisane: 29 mar 2019, o 14:00 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 mar 2019, o 12:00
Posty: 8
Marka: Toyota
Model: Avensis T22
Nadwozie: liftback
Rocznik: 2000
Silnik: 4A-FE
Nadchodziła pora wymiany paska rozrządu to go wymieniłem wraz z pompą wody + nowy termostat. Co prawda na razie woda w zbiorniczku mi się nie gotuje, a termostat puszcza, jednak odgłos przelewania się wody w okolicach nagrzewnicy w przedziale 1200-2000 obr. dalej daje się usłyszeć. Druga sprawa to pęcherzyki powietrza w zbiorniczku wyrównawczym. Czy to możliwe, żeby podczas pracy silnika co około sekundę w zbiorniczku pojawiał się (niewielki co prawda, ale jest) pęcherzyk powietrza?


Góra
 Zobacz profil  
 
PostNapisane: 1 kwi 2019, o 08:52 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 mar 2019, o 12:00
Posty: 8
Marka: Toyota
Model: Avensis T22
Nadwozie: liftback
Rocznik: 2000
Silnik: 4A-FE
Nie wiem co jest z tym chłodzeniem. Pierwszy wiadomo szybko się nagrzewa, grzanie w kabinie jest zaraz po złapaniu temperatury przez silnik, natomiast drugi obieg zimny do czasu postoju. Zatrzymałem się, chwilę pochodził na wolnych to dopiero drugi przewód zaczął robić się ciepły. Ogrzewanie w kabinie podczas 13 kilometrowej podróży - przez pierwsze 8km ok, potem chwile chłodnego, chwile ciepłego, potem znowu chłodne. Na końcu trasy wysiadłem, otworzyłem maskę - przewód zimny, po 15 sekundach zaczął się ocieplać. Temperatura silnika: 90 C. Poranna temperatura powietrza: -2 C


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 9 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: auto.com.pl | motostat.pl | Polska Jazda