TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 27 maja 2018, o 07:06

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
PostNapisane: 23 kwi 2018, o 10:08 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 2 sty 2017, o 11:31
Posty: 7
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2015
Silnik: 1.8 benzyna
Cześć,

Zebrało mi się trochę frustracji na moją Toyotę i chcę się z Wami skonsultować czy to tylko ja tak mam, czy to jest typowe dla Avensisa T27 benzyniaka 1.8, po lifcie (2015)? Co mnie wkurza po ponad roku jazdy:

a) Obroty silnika - nie są stabilne, raz są równe idealnie, obrotomierz pokazuje około 600-650, ale na jałowym biegu potrafią spaść do ok. 550, przy tym silnik wpada w drgania i już nie przypomina perfekcyjnej japońskiej maszyny - po prostu go czuć jak się trzęsie i słychać to. Przez pierwsze pół roku to nie występowało. Zgłaszałem temat do ASO, przeczyścili chyba przepływomierz z 3 miesiące temu ale temat powrócił. Po czyszczeniu tego przepływomierza z kolei silnik 'uczył' się prawie 2 tygodnie zanim obroty się ustabilizowały, a także występuje "odbijanie" obrotów po wrzuceniu na jałowy - spadają do ok. 600-700, potem odbijają się na 1000, i wtedy dopiero się stabilizują.

b) Reakcja silnika na pedał gazu - mam wrażenie że występuje duże opóźnienie (około 0,8-1 sekundy) zanim silnik zareaguje na wciśnięcie gazu. To jest mega frustrujące, nie spotkałem się z czymś takim w żadnym innym aucie którym zdarzało mi się jeździć. Czy ten typ tak ma, czy to ja jestem jakiś nienormalny?

Jak na legendarną japońską markę, to powyższe zachowania silnika bardzo rozczarowują. Będę wdzięczny za Wasze komentarze :sciana:


Góra
 Zobacz profil  
 
PostNapisane: 15 maja 2018, o 15:05 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 7 kwi 2015, o 19:56
Posty: 255
Lokalizacja: Wrocław
Pochwały: 6
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2012
Silnik: 1.8 2ZR
Ustaliłeś co jest nie tak? bo na bank coś jest. Co prawda mam przedlifta ale nic takiego nie występuje. Jeździłem tez poliftem z 2015r z 1.8 i niczego takiego nie zauważyłem. Ciekawe też, że po czyszczeniu przepływomierza (czy przepustnicy?) nie przyuczyli go? czysciłem przepustnice przy moim drugim samochodzie i adaptacja trwała kilka minut, później samochód chodził równo.

_________________
Seat Toledo II 1.6 8V 102KM (AKL) 1999r. & Toyota Avensis T27 Wagon 1.8 147KM (2ZR-FAE) 2012r. Premium LPG-PB Hybrid


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda