TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 11 gru 2018, o 21:56

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
PostNapisane: 15 sty 2018, o 16:24 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 15 sty 2018, o 03:29
Posty: 10
Marka: Toyota
Model: Avensis
Rocznik: 2001
Silnik: D4D
Objaw jest niestandardowy ( chyba ) i nie wiem czy to od silnika
mianowicie pojawiło mi sie szarpamnie ale tylko w zakresie do okolo 80 do 100km/h.
Nizej ani wyzej tego nie ma !
Zupelnie nie mam pomyslu co to moze byc ( turbina ? przez chwile podejrzewalem tez kolo dwumasowe które bylo regenerowane ale tam typowe objawy sa chyba inne ? kola byly wymieniane na zime ale one tez chyba problem by narastal z szybkoscia ? )

Gdzie szkukać przyczyn - ewentualnie chętnie dowiem się kto mi to sprawnie zdignozuje ( mazowieckie / lubelskie ) a potem naprawi ( bez skalpowania ceną:)


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda