TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 24 sie 2017, o 10:44

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
PostNapisane: 18 mar 2017, o 23:21 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 14 lut 2017, o 22:21
Posty: 9
Marka: TOYOTA
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2003
Silnik: 1AZ-FSE
W związku z poszarpywaniem auta na zimnym silniku postanowiłem sobie dziś przeprowadzić test zaczerpnięty z forum na sprawdzenie czujnika sterowania klapami dolotu za pomocą kontrolki. Zgodnie z instrukcją odpaliłem silnik, wypiąłem wtyczkę i podłączyłem kontrolkę. Nie zaświeciła, myślę co jest? Nie zastanawiając się odłączyłem kontrolkę i wpiąłem wtyczkę z powrotem. spojrzałem na deskę - Check nie świeci. Sprawdziłem kontrolkę i okazało się że żaróweczka przepalona. Z racji tego że nie miałem dobrej żarówki pod ręką stwierdziłem że dam sobie z tym dziś spokój, sprawdzę to przy najbliższej okazji. Odpalam auto - Check nie świeci, ruszam w drogę i po kilku sekundach zapala się Check. :sciana: Myślę sobie - zachciało mi się k....wa wypinania wtyczek. po zgaszeniu silnika i ponownym odpalaniu Check nie gaśnie :wleb: Myślałem że gdy wtyczka jest wpięta w czujnik to błąd nie będzie wyskakiwać, a tu kicha pali się cały czas. Czy odpięcie aku wykasuje błąd?


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda