TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 28 cze 2017, o 10:55

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
Autor Wiadomość
PostNapisane: 11 sty 2017, o 11:04 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 11 sty 2017, o 11:00
Posty: 3
Marka: toyota
Model: avensis
Rocznik: 2000
Silnik: 1.8 benzyna
Tak jak w temacie pojawił się problem oleju w układzie chłodniczym.

Zaczynając od początku. Wymieniałem u mechanika olej w swojej Toyocie (avensis 1.8 vvti). Zalał mi około 4,4 l oleju. Na drugi dzień okazało się, że mam prawie 1cm ponad max oleju na bagnecie. Niestety auto było potrzebne więc przejechałem na tym stanie około 100km. Pojechałem do mechanika by spuścił nadmiar oleju. Zlał mi około 700 ml. Na drugi dzień sprawdzając olej miałem dosłownie 1mm ponad max na bagnecie. Więc dla świętego spokoju pojechał znów do mechaniora który tym razem zlał mi około 500 ml oleju i na stan obecny wskazuje mi 3/4 poziomu na bagnecie. Łącznie przejechałem około 200 km od pierwszego zalania olejem.

I pojawił się problem, wzrósł poziom w zbiorniczku chłodniczym. Wyssałem nadmiar (około 250ml) płynu który był czarny.

I teraz pytanie. Jeżeli nadmiar oleju wyciekł do układu chłodzenia to co mam sprawdzić, co mogło się stać? Druga rzecz - nadmiar oleju który był zlany z silnika jest zbyt rzadki, a żadnych płynów mi nie ubywało które mogły się dostać do silnika (chyba że coś przegapiłem w co wątpię). No i sumując zlanie wychodzi na to że do silnika weszło mi tylko 3,2 l oleju - coś mało ( a stary był spuszczony konkretnie)

Auto pracuje normalnie, nie widać żadnych oznak żeby coś się działo.

Co mam zrobić/sprawdzić żeby upewnić się że wszystko jest ok ?


Góra
 Zobacz profil  
 
PostNapisane: 13 sty 2017, o 00:34 
Offline
Stara się...
Stara się...

Dołączył(a): 13 maja 2014, o 21:48
Posty: 82
Pochwały: 3
Marka: toyota
Model: avensis T27
Rocznik: 2009
Silnik: 1,8 benzyna, gaz
Chyba uszczeleczka pod głowicą pada!!


Góra
 Zobacz profil  
 
PostNapisane: 13 sty 2017, o 14:29 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 11 sty 2017, o 11:00
Posty: 3
Marka: toyota
Model: avensis
Rocznik: 2000
Silnik: 1.8 benzyna
Po przejechaniu kolejnych 50km stan wyrównawczy się nie zmienia tak samo jak i poziom na bagnecie, ale na pewno w płynie chłodniczym jest olej (czarny, tłusty i czuć olejem).
Macie jakiś pomysł czy to na pewno będzie UPG ?


Góra
 Zobacz profil  
 
PostNapisane: 13 sty 2017, o 14:44 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 11 sty 2017, o 11:00
Posty: 3
Marka: toyota
Model: avensis
Rocznik: 2000
Silnik: 1.8 benzyna
I jeszcze jedno pytanie - czy jest w niej chłodnica oleju a jak tak to gdzie bo przy filtrze nie ma. Toyota Avensis 1.8 vvti 129km 2000rok


Góra
 Zobacz profil  
 
PostNapisane: 13 sty 2017, o 15:53 
Offline
Coś wie...
Coś wie...

Dołączył(a): 24 lis 2014, o 19:07
Posty: 272
Pochwały: 7
Marka: hyundai
Model: i30
Nadwozie: hatchback
Rocznik: 2015
Silnik: 1.6 CRdi
http://allegro.pl/toyota-avensis-t25-1-8vvti-1zz-chlodnica-oleju-i6552794457.html
http://allegro.pl/chlodniczka-oleju-toyota-avensis-1-8-7a-fe-97-00r-i6626081411.html
nie wiem jaki masz silnik:)
moze tam mieszac moze byc uszczelka a moze glowica.....


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda