TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 17 lip 2018, o 05:39

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 17 ] 
Autor Wiadomość
PostNapisane: 3 wrz 2015, o 16:28 
Offline
Stara się...
Stara się...

Dołączył(a): 3 sie 2015, o 10:28
Posty: 43
Pochwały: 1
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2009
Silnik: 1.8 benzyna + LPG
Szukam i szukam od jakiegoś czasu sposobu na rozwiązanie problemu zbyt niskich obrotów mojego silnika podczas postoju. Mam u siebie automat i podczas postoju na biegu N i P oraz na hamulcu na D obroty spadają mi do ok 650 obr/min co powoduje, że szuję trzęsienie na kierownicy i całym samochodzie. Wymieniłem świece, przeczyściłem przepustnicę i przepływomierz i nadal to samo. W ASO powiedzieli mi, że to jest kwestia spełnienia norm unijnych co do spalania i że silnik po bezczynności kierowcy schodzi właśnie na takie obroty, ale szczerze powiem, że to dla mnie trochę dziwne. Czy ktoś może to potwierdzić, że u niego też tak jest?


Góra
 Zobacz profil  
 
PostNapisane: 3 wrz 2015, o 16:36 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 8 mar 2012, o 23:22
Posty: 9562
Lokalizacja: WI/WS/WU
Pochwały: 512
Marka: Nissan_Toyota
Model: QQ J11, Verso 2xCVT
Nadwozie: inne
Rocznik: 2016
Silnik: DIG-T, 2ZRFAE
Mam tak samo. Podbicie obrotów następuje jak włącza się sprężarka od klimy.

_________________
Civic 3d VII gen -> Ave T27 -> QQ J11
QQ
Obrazek
AVE
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 3 wrz 2015, o 16:40 
Offline
Stara się...
Stara się...

Dołączył(a): 3 sie 2015, o 10:28
Posty: 43
Pochwały: 1
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2009
Silnik: 1.8 benzyna + LPG
Ale czy czujesz drgania przenoszone generalnie na całą budę, kiedy silnik pracuje na tych 650 obr/min?


Góra
 Zobacz profil  
 
PostNapisane: 3 wrz 2015, o 16:51 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 8 mar 2012, o 23:22
Posty: 9562
Lokalizacja: WI/WS/WU
Pochwały: 512
Marka: Nissan_Toyota
Model: QQ J11, Verso 2xCVT
Nadwozie: inne
Rocznik: 2016
Silnik: DIG-T, 2ZRFAE
Tak

_________________
Civic 3d VII gen -> Ave T27 -> QQ J11
QQ
Obrazek
AVE
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 3 wrz 2015, o 17:23 
Offline
Stara się...
Stara się...

Dołączył(a): 3 sie 2015, o 10:28
Posty: 43
Pochwały: 1
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2009
Silnik: 1.8 benzyna + LPG
I nie próbowałeś tego diagnozować, coś poprawić? Nie przeszkadza Ci to podczas jazdy?


Góra
 Zobacz profil  
 
PostNapisane: 4 wrz 2015, o 09:48 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 8 mar 2012, o 23:22
Posty: 9562
Lokalizacja: WI/WS/WU
Pochwały: 512
Marka: Nissan_Toyota
Model: QQ J11, Verso 2xCVT
Nadwozie: inne
Rocznik: 2016
Silnik: DIG-T, 2ZRFAE
Nie. Przyzwyczaiłem się już.

_________________
Civic 3d VII gen -> Ave T27 -> QQ J11
QQ
Obrazek
AVE
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: 10 paź 2015, o 18:30 
Offline
Coś wie...
Coś wie...

Dołączył(a): 8 mar 2015, o 09:06
Posty: 141
Marka: Toyota
Model: T27
Nadwozie: kombi
Rocznik: 2013
Silnik: 2.0 D-4D 124 (DPF)
Wlasnie szukam watku o drganiach w T27 na biegu jalowym.
Od paru dni zaczelo mi to przeszkadzac. Jak stoje przed swiatlami lub na biegu jalowym to wszystko lekko drzy.
Wydaje mi sie ze na poczatku tego nie bylo. Nie przypominam sobie zebym wczesniej zwracal na to uwage!

Dodatkowo zaczela mi drgac klapa-maska z przodu , podjechalem do toyoty i pokazali mi ze sa pod maska takie kolki-uszczelki ktore sie wkreca i wykreca.
Owe kolki gumowe mozna podkrecic lub wkrecic (jest ich bodajrze 4 sztuki) i wowczas klapa nie uderza w dolna czesc karoserii.
Byc moze wlasciwe ustawienie kolkow gumowych tlumilo by drgania ?

Ogolnie drgania pochodza od silnika, gdy podniesie sie maske to widze jak silnik sie rusza. Nie wiem czy jest to wlasciwe - moze powinien sie wogole nie ruszac , ta plastikowa obudowa powinna byc calkowicie w nieruchu a silnik pod spodem powienien pracowac ??


Góra
 Zobacz profil  
 
PostNapisane: 18 maja 2016, o 21:45 
Offline
Coś wie...
Coś wie...

Dołączył(a): 12 sie 2015, o 20:38
Posty: 168
Lokalizacja: Szczecin
Pochwały: 1
Marka: Toyota
Model: Avensis T27FL
Nadwozie: kombi
Rocznik: 2013
Silnik: 1.8 benzyna
U mnie też zaczęło lekko telepać (czuć delikatne wibracje na kierownicy, drążku zmiany biegów, fotelu itd). Na biegu jałowym, silnik rozgrzany (wcześniej chyba tak nie było). Jak podniosę maskę, to widać jak silnik się trzęsie, szczególnie od strony filtra powietrza. Włączenie klimy/świateł za bardzo tego nie zmniejsza. Lekko mnie to wk..... zaczyna :-) Przebieg 36tysi.


Góra
 Zobacz profil  
 
PostNapisane: 19 maja 2016, o 06:48 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 22 sty 2016, o 22:19
Posty: 550
Pochwały: 47
Marka: Toyota
Model: Avensis T27
Rocznik: 2010
Silnik: 2ZRFAE, 1.8
Pewnie dużo nie pomogę ale miałem taki objaw po odłączeniu akumulatora. Objaw ustąpił sam po przejechaniu około 3km w mieście czyli z niedużą prędkością.


Góra
 Zobacz profil  
 
PostNapisane: 19 maja 2016, o 08:18 
Offline
Coś wie...
Coś wie...

Dołączył(a): 12 sie 2015, o 20:38
Posty: 168
Lokalizacja: Szczecin
Pochwały: 1
Marka: Toyota
Model: Avensis T27FL
Nadwozie: kombi
Rocznik: 2013
Silnik: 1.8 benzyna
Ja ten objaw mam już od jakiegoś czasu, a z aku nic nie było robione. Zakładam, że TTTM, aczkolwiek jak dla mnie to mega słabo jak na Toyotę.. Tak samo klepanie silnika jak w dieslu.... Już chyba nikt nikt nie robi dobrych samochodów niestety.


Góra
 Zobacz profil  
 
PostNapisane: 19 maja 2016, o 08:42 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 22 sty 2016, o 22:19
Posty: 550
Pochwały: 47
Marka: Toyota
Model: Avensis T27
Rocznik: 2010
Silnik: 2ZRFAE, 1.8
To spróbuj odłączyć aku na chwilę, może po tym przejdzie jakąś procedurę autoregulacji.


Góra
 Zobacz profil  
 
PostNapisane: 20 maja 2016, o 23:26 
Offline
Stara się...
Stara się...

Dołączył(a): 20 paź 2008, o 16:48
Posty: 47
Lokalizacja: szczecin
Marka: toyota
Model: Avensis T27
Rocznik: 2013
Silnik: 1,8 benzyna
U mnie też obroty spadają do około 600 obrotów ale silnikiem nie telepie


Góra
 Zobacz profil  
 
PostNapisane: 25 maja 2016, o 08:14 
Offline
Coś wie...
Coś wie...

Dołączył(a): 12 sie 2015, o 20:38
Posty: 168
Lokalizacja: Szczecin
Pochwały: 1
Marka: Toyota
Model: Avensis T27FL
Nadwozie: kombi
Rocznik: 2013
Silnik: 1.8 benzyna
To nie jest jakieś mocne telepanie, ale po prostu delikatne wibracje odczuwalne na kierownicy itd. Ja podniosę maskę, to widać jak się silnik trzęsie szczególnie od strony filtra powietrza. A tak poza tym to żadnych innych objawów nie zauważyłem. A obroty mam podobnie ok 600.


Góra
 Zobacz profil  
 
PostNapisane: 25 maja 2016, o 08:55 
Offline
Mistrz
Mistrz

Dołączył(a): 25 cze 2011, o 11:17
Posty: 1954
Pochwały: 12
Marka: Toyka
Model: Avensis T27
Rocznik: 2011
Silnik: 1.8 Premium
Ok. zacznijmy od początku :
Silnik 1.8 skrzynia manual, przebieg 94tys. obroty ok. 620-650, olej MOTUL 0W20, jak coś mogę sprawdzić obr. poprzez soft do LPG.
NIC nie telepie , chodzi płynnie jak po maśle, co prawda nie jest to Lexus ale jest cicho.
Jak stoję na światłach bez klimy to nieraz trzeba zerknąć na obr. aby potwierdzić czy silnik pracuje, cicho na zewnątrz to słychać wtryskiwacze LPG.

Przy przebiegu 36tys, to na pewno nie jest normalne.
Teraz: kto wymieniał świece po przebiegu 120tys? Czyszczenie kontrolne przepustnicy i kalibracja wskazane.


Góra
 Zobacz profil  
 
PostNapisane: 25 maja 2016, o 09:12 
Offline
Coś wie...
Coś wie...

Dołączył(a): 12 sie 2015, o 20:38
Posty: 168
Lokalizacja: Szczecin
Pochwały: 1
Marka: Toyota
Model: Avensis T27FL
Nadwozie: kombi
Rocznik: 2013
Silnik: 1.8 benzyna
U mnie w kabinie też jest cicho. Silnik widziało i słuchało trzech mechaników (w tym jeden pracujący w ASO-prywatnie znajomy teścia) i nikt się nie czepiał. Czepiam się ja bo czuję te wibracje, choć z natury jestem czepialski to może dlatego nie wiem.. :-)

W sumie jak włączę światła to wibracje są mniejsze, potestowałem przed chwilą. Wychodzi na to, że obroty może są minimalnie za niskie, i dlatego silnik delikatnie wpada w wibracje.


Góra
 Zobacz profil  
 
PostNapisane: 27 maja 2016, o 17:16 
Offline
Coś wie...
Coś wie...

Dołączył(a): 30 gru 2008, o 09:24
Posty: 152
Pochwały: 3
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2011
Silnik: 1.8 Valvematic
Student22 napisał(a):
Ok. zacznijmy od początku :
Silnik 1.8 skrzynia manual, przebieg 94tys. obroty ok. 620-650, olej MOTUL 0W20, jak coś mogę sprawdzić obr. poprzez soft do LPG.
NIC nie telepie , chodzi płynnie jak po maśle, co prawda nie jest to Lexus ale jest cicho.
Jak stoję na światłach bez klimy to nieraz trzeba zerknąć na obr. aby potwierdzić czy silnik pracuje, cicho na zewnątrz to słychać wtryskiwacze LPG.

Przy przebiegu 36tys, to na pewno nie jest normalne.
Teraz: kto wymieniał świece po przebiegu 120tys? Czyszczenie kontrolne przepustnicy i kalibracja wskazane.


Te silniki w ogóle są bardzo ciche. Pracują znacznie ciszej od poprzedniej gen. VVTi więc w przypadku sprawnego
motoru niema mowy o jakimkolwiek hałasie z pod maski ;-)

Świece rzeczywiście mogą powodować takie problemy. Ostatnimi czasy zleciłem ASO wymianę świec w swojej
drugiej Toyocie ( silnik Dual VVTi ) no i coś jest nie tak bo ma zbyt niskie obroty, telepie całym samochodem, a
czasami nawet zgaśnie. Podczas ponownego rozruchu trzeba wcisnąć lekko na pedał gazu bo inaczej
rozrusznik będzie kręcił do momentu aż zapali lub wyłączę zapłon. Co ciekawe w Avensis tego niema.

Tak po za tym to po włączeniu świateł ( wystarczą pozycyjne ) silnik ma trochę wyższe obroty. W Avensis
być może jest podobnie, sam nie wiem bo włączają się automatycznie po uruchomieniu silnika.
Aktywuj skandynawski tryb oświetlenia i po problemie :jezyk:


Góra
 Zobacz profil  
 
PostNapisane: 7 cze 2016, o 13:07 
Offline
Stara się...
Stara się...

Dołączył(a): 3 sie 2015, o 10:28
Posty: 43
Pochwały: 1
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2009
Silnik: 1.8 benzyna + LPG
W sumie o tym nie pomyślałem, ale wymieniałem jakiś czas temu świece w ASO i chyba właśnie po tym zaczęły się te problemy. \
Możecie polecić jakie świece powinno się zastosować do mojej AVE?


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 17 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
cron
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda