TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 24 sie 2017, o 10:30

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 70 ]  Przejdź na stronę Poprzednia strona  1, 2, 3  Następna strona
Autor Wiadomość
 Tytuł:
PostNapisane: 8 lip 2008, o 13:46 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 25 sie 2007, o 18:15
Posty: 848
Lokalizacja: Opole
Pochwały: 17
Marka: Toyota
Model: Auris FL Premium +
Rocznik: 2011
Silnik: 1,33 VVT-i
Dariusz81 napisał(a):
witam,

ja tez mam cos podobnego, ale u mnie slychac tylko przy opuszczonych szybach. Na pierwszym i drugim biegu, gdy przyspieszam i odpuszczam sprzeglem, ale tez nie zawsze. Ogolnie tydzien temu zmienilem sprzeglo (bylo na wykonczeniu) i dwumas (mechanik stwierdzil ze dlugo nie pochodzi), a dzwiek ten mialem juz przed wymiana.


Pozdrawiam


Czyli, że po wymienionym sprzęgle i kole ten dźwiek pozostał?
Mam prośbę, wyślij mi na PW koszt wymiany powyższych części.
Dzięki i pozdrawiam

Darek


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 lip 2008, o 15:51 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 5 kwi 2008, o 18:54
Posty: 241
Lokalizacja: Świebodzice
Marka: Toyota
Model: Avensis Verso
Rocznik: 2003
Silnik: 2.0 D4-D
Potwierdzam, to nie jest objaw pochodzący od sprzęgła i koła dwumasowego.
Powiem więcej, nie jest to również turbina (chyba, że jakiś element sterowania podciśnieniem?)...
Pomimo wymiany ww podzespołów (turbinę "tylko" regenerowałem, reszta nowe), miauczy jak miauczał.
Osobiście stawiałbym na skrzynię/mechanizm różnicowy, chociaż po ostatnim wyciszeniu budy ledwie to słychać...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 lip 2008, o 20:03 
Offline
Coś wie...
Coś wie...

Dołączył(a): 9 maja 2008, o 14:07
Posty: 288
Lokalizacja: mazowieckie
Pochwały: 1
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: D4D
Hej, ja też u siebie zauważyłem objaw jęknięcia, chyba tylko na drugim biegu.
Wydaje mi się, że słychać to głównie wychodząc z zakrętu np przy zjeżdzaniu z ronda.
Podejrzewam, że to może być coś związanego nie z silnikiem tylko z układem kierowniczym.
Nie mam na razie niestety pomysłu.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 lip 2008, o 21:23 
Offline
Stara się...
Stara się...

Dołączył(a): 9 maja 2008, o 07:21
Posty: 60
Lokalizacja: Racibórz
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 2.0 d4d
No niestety ja mam taki odgłos nawet na prostej drodze. Ale przyznaję że na rondach najczęściej.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 lip 2008, o 21:43 
A może to łożysko skrzyni lub kół ???


Góra
  
 
 Tytuł:
PostNapisane: 10 lip 2008, o 17:30 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 21 cze 2008, o 14:44
Posty: 1
Lokalizacja: Warszawa
Mam u siebie takie same objawy myślałem ze to rolka napinająca pasek klinowy( wielorowkowy)bo zaczeła głosno chodzić i wydawało mi sie za przy ruszaniu a co za tym idzie większym obciążeniu łożysko nie wytrzymuje ale po wymianie problem pozostał więc rolke tez można wykluczyć.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 10 lip 2008, o 18:57 
Offline
Stara się...
Stara się...

Dołączył(a): 9 maja 2008, o 07:21
Posty: 60
Lokalizacja: Racibórz
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 2.0 d4d
Ja zrobiłem taki eksperyment. Jechałem wolno i gdy dźwięk się pojawił nacisnąłem sprzęgło. Dźwięk momentalnie znikł. Posprawdzajcie u siebie czy też tak macie.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 10 lip 2008, o 20:40 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 25 sie 2007, o 18:15
Posty: 848
Lokalizacja: Opole
Pochwały: 17
Marka: Toyota
Model: Auris FL Premium +
Rocznik: 2011
Silnik: 1,33 VVT-i
Cytuj:
A może to łożysko skrzyni lub kół ???

Pierwsze słyszę, żeby łożysko skrzyni lub kół odzywało się w określonym zakresie obrotów i na określonym biegu :nuda: ciekawe....


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 10 lip 2008, o 20:53 
Offline
Stara się...
Stara się...

Dołączył(a): 9 maja 2008, o 07:21
Posty: 60
Lokalizacja: Racibórz
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 2.0 d4d
A skąd wiesz że to łożysko ?


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 11 lip 2008, o 08:37 
d15 napisał(a):
Pierwsze słyszę, żeby łożysko skrzyni lub kół odzywało się w określonym zakresie obrotów i na określonym biegu :nuda: ciekawe....

Im większa prędkość tym bardziej słychać :glupek:
grekab napisał(a):
A skąd wiesz że to łożysko ?

Nie wiem, ale można coś wnioskować


Góra
  
 
 Tytuł:
PostNapisane: 11 lip 2008, o 09:40 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 25 sie 2007, o 18:15
Posty: 848
Lokalizacja: Opole
Pochwały: 17
Marka: Toyota
Model: Auris FL Premium +
Rocznik: 2011
Silnik: 1,33 VVT-i
qfas napisał(a):
Im większa prędkość tym bardziej słychać


Kolego, poczytaj wyżej w czym tkwi problem - ten dźwięk trwa 2-3 sekundy, a pojawia się na 2-lub 3 biegu, dlatego to nie będzie łożysko.
Chyba że japońskie łożyska odzywają na konkretnych biegach.... :chytry:
Ciekawa technologia :ok:


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 11 lip 2008, o 12:08 
Darek, masz rację nie doczytałem :jezyk:


Góra
  
 
 Tytuł:
PostNapisane: 19 sie 2008, o 18:17 
Offline
Coś wie...
Coś wie...

Dołączył(a): 9 maja 2008, o 14:07
Posty: 288
Lokalizacja: mazowieckie
Pochwały: 1
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: D4D
Ciekawe, ja też mam u siebie takie popiskiwanie jak odpuszczam sprzęgło, głównie na 2 biegu.
A dodam, że sprzęgło i koło po wymianie. Pisk trwa ok 2 sekund i potem cisza. Ciekawa rzecz.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 19 sie 2008, o 18:57 
Offline
Mistrz
Mistrz

Dołączył(a): 3 wrz 2007, o 20:04
Posty: 1019
Lokalizacja: szczecin
Marka: Toyota
Model: Avensis T22,
Rocznik: 1999
Silnik: 1.6
miałem cos takiego dopóki nie wymieniłem kompletu sprzęgła teraz cisza :ok:

_________________
siemka

jeszcze sie taki nie urodził żeby wszystkim dogodził

http://krematorium.szczecin.pl/index.php


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 19 sie 2008, o 23:33 
Offline
Coś wie...
Coś wie...

Dołączył(a): 9 maja 2008, o 14:07
Posty: 288
Lokalizacja: mazowieckie
Pochwały: 1
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: D4D
A u mnie po wymianie nadal jest coś takiego. Może oprócz sprzęgła jest tam jeszcze jakieś ustrojstwo, które lubi piszczeć. ;)


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 21 sie 2008, o 21:23 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 5 kwi 2008, o 18:54
Posty: 241
Lokalizacja: Świebodzice
Marka: Toyota
Model: Avensis Verso
Rocznik: 2003
Silnik: 2.0 D4-D
Też tak mam (wymiana sprzęgła nic nie poprawiła w tym względzie)
- głównie na I i II biegu, podczas zmiany obciążenia skrzyni (mechanizmu różnicowego?)
np. kiedy krótko po ruszeniu przyhamuję delikatnie silnikiem i ponownie przyspieszę...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 28 sie 2008, o 08:16 
Offline
Stara się...
Stara się...

Dołączył(a): 30 sty 2008, o 00:14
Posty: 57
Lokalizacja: Bydgoszcz
Marka: Toyota
Model: Avensis T22FL
Rocznik: 2002
Silnik: 2.0 D4D
U mnie jest ewenement ponieważ miałknięcia występują również na postoju. Zauważałem to częściej w chłodne wiosenne poranki tuż po uruchomieniu silnika - zdarzało się, że 'miałknął' co 1-2 minuty. Oczywiście w trakcie wolnej jazdy na 2-gim biegu też niekiedy to słychać.

Czy Waszym zdaniem nie będzie to miało związku z wspomaganiem kierownicy? Coś w okolicach pompy wspomagania?

pozdrawiam


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 28 sie 2008, o 09:09 
Offline
Coś wie...
Coś wie...

Dołączył(a): 9 maja 2008, o 14:07
Posty: 288
Lokalizacja: mazowieckie
Pochwały: 1
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: D4D
Miałknięcie to dobre słowo. :-)
U siebie zauważyłem dwa odłgłosy. Jeden podczas jazdy na I lub II biegu i głównie jak zjeżdzam z ronda i prostuję kierownicę. Takie któtkie whoooouuu.
Drugi ciekawy ogłos to krótkie miaaaau jak auto stoi w garażu. Co parę minut mimo zgaszonego silnika miauuuczy. :-)


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 28 sie 2008, o 09:35 
Offline
Mistrz
Mistrz

Dołączył(a): 3 wrz 2007, o 20:04
Posty: 1019
Lokalizacja: szczecin
Marka: Toyota
Model: Avensis T22,
Rocznik: 1999
Silnik: 1.6
sandr napisał(a):
Też tak mam (wymiana sprzęgła nic nie poprawiła w tym względzie)
- głównie na I i II biegu, podczas zmiany obciążenia skrzyni (mechanizmu różnicowego?)
np. kiedy krótko po ruszeniu przyhamuję delikatnie silnikiem i ponownie przyspieszę...


poroponuje ci sprawdzic wewnętrzne przeguby czy nie mają nadmiernego luzu

_________________
siemka

jeszcze sie taki nie urodził żeby wszystkim dogodził

http://krematorium.szczecin.pl/index.php


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 28 sie 2008, o 18:54 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 5 kwi 2008, o 18:54
Posty: 241
Lokalizacja: Świebodzice
Marka: Toyota
Model: Avensis Verso
Rocznik: 2003
Silnik: 2.0 D4-D
Przeguby zmienione dwa miesiące temu, były tak luźne, że dzwoniły przy przyspieszaniu.
Z dziwnych objawów dźwiękowych w aucie, pozostało już tylko nieprzewidywalne "miauknięcie"
(lubi miauknąć na ciepło i na zimno)... Zmieniłem również płyn w układzie wspomagania.
Efekt - przy skręconych na maksa kołach nie słychać jęczenia hydrauliki.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 5 sty 2009, o 16:10 
Offline
Coś wie...
Coś wie...

Dołączył(a): 9 maja 2008, o 14:07
Posty: 288
Lokalizacja: mazowieckie
Pochwały: 1
Marka: Toyota
Model: Avensis T22
Rocznik: 2001
Silnik: D4D
Koledzy,
przyłączam się do tematu "cicho miałczącego małego kota pod maską".
U mnie objaw jęczenia występuje także na postoju, sa to krótkie, trwające 1-3s odgłosy i nieregularne.
Koło dwumasowe i sprzęgło było wymienione parę tysięcy temu więc odpada. Nie mam pomysłu co to może być.
Sądząc po powszechności zjawiska chyba nie jest to nic groźnego, ale fajnie byłoby poznac źródło problemu. Jakieś pomysły?


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 9 sty 2009, o 21:10 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 18 maja 2008, o 10:06
Posty: 4
Lokalizacja: GORLICE
Witam Wszystich .
Dołączam się do tych kotów pod maską. Mam taki sam objaw nawet na postoju popiskuje zgodnie z opisem kolegów. Sam zastanawiam się co to może być już panikowałem że może objawy 2-masa ale raczej to nie to. Nie mam żadnych objawów że sprzęgło jest wadliwe tylko to uporczywe piszczenie.Po moich obserwacjach doszedłem do wniosku że ma to związek z temperaturą im niższa tym "miałczenie" jest bardziej uciążliwe i narasta,natomiast gdy silnik się rozgrzeje jest to sporadyczne lub nie ma go wcale.
Myśle że nie jest to jakaś poważna usterka ale dobrze by było rozkminić dziadostwo bo denerwuje.
Pozdrawiam.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 10 sty 2009, o 13:47 
Offline
Coś wie...
Coś wie...

Dołączył(a): 30 wrz 2008, o 22:18
Posty: 483
Lokalizacja: małopolska
Sprawdźcie, czy "jęczenie kota" występuje przy tej samej prędkosci obrotowej silnika. U mnie i u wielu osób to się potwierdziło. Diagnoza przechyla się w stronę pompy wody.. ale to nie jest pewne.
pozdr.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 10 sty 2009, o 15:14 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 21 cze 2007, o 12:27
Posty: 963
Lokalizacja: Warszawa
Pochwały: 4
Ale koledzy drążycie temat. To jęknięcie, miauknięcie czy coś w tym stylu występuje w D4D. Z tego co wiem jęk ten wydaje zamykający lub otwierający się zawór upustowy z układu zasilania paliwem wysokiego ciśnienia, czyli przed wtryskiwaczami. Dlaczego jęczy? No bo jak pracuje przy ciśnieniach rzędu 1600 bar to mu nie jest łatwo, a takie ciśnie występuje tzw akumulatorze (common rail). Tak więc TTTM.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 15 sty 2009, o 08:17 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 18 maja 2008, o 10:06
Posty: 4
Lokalizacja: GORLICE
Witam ponownie.
Chciałem podzielić się z kolegami pewnym spostrzeżeniem a mianowicie wymieniłem w samochodzie filtr paliwa ponieważ był zasyfiony i na mrozie ałto traciło moc.Po wymianie oczywiście wszystko ok i ku mojemu zdziwieniu ustały wszystkie lub prawie wszystkie "miałknięcia".Nie wiem jakie to ma znaczenie ale być może jest to związane z tym co napisał kolega bobikos.W każym razie u mnie jest cicho może koś zainwestuje w nowy filtr i potwierdzi że to nie jest tylko zbieg okoliczności.
Pozdrawiam.

[ Dodano: 2009-01-15, 07:17 ]
Witam ponownie.
Chciałem podzielić się z kolegami pewnym spostrzeżeniem a mianowicie wymieniłem w samochodzie filtr paliwa ponieważ był zasyfiony i na mrozie ałto traciło moc.Po wymianie oczywiście wszystko ok i ku mojemu zdziwieniu ustały wszystkie lub prawie wszystkie "miałknięcia".Nie wiem jakie to ma znaczenie ale być może jest to związane z tym co napisał kolega bobikos.W każym razie u mnie jest cicho może koś zainwestuje w nowy filtr i potwierdzi że to nie jest tylko zbieg okoliczności.
Pozdrawiam.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 15 sty 2009, o 08:57 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 25 sie 2007, o 18:15
Posty: 848
Lokalizacja: Opole
Pochwały: 17
Marka: Toyota
Model: Auris FL Premium +
Rocznik: 2011
Silnik: 1,33 VVT-i
Witaj,

Filtr paliwa wymieniam zawsze przed zimą (aby uniknąć przykrych niespodzianek w mroźne dni), ale "miałczenie" nie ustało, więc myślę, że to raczej sprawa przypadku.

_________________
Pozdrawiam
Darek :-)


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 15 sty 2009, o 10:29 
Offline
Coś wie...
Coś wie...

Dołączył(a): 17 lip 2007, o 10:13
Posty: 300
Lokalizacja: Kraków
Marka: toyo
Model: T 22
Rocznik: 1998
Silnik: 2CTE
P777 napisał(a):
ałto


To tak dla zgrywu ?! Dobre :ok:

Sorki za ot


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 15 sty 2009, o 11:27 
Offline
Stara się...
Stara się...

Dołączył(a): 30 sty 2008, o 00:14
Posty: 57
Lokalizacja: Bydgoszcz
Marka: Toyota
Model: Avensis T22FL
Rocznik: 2002
Silnik: 2.0 D4D
Oby kolega Bobikos miał rację.
Nawiasem mówiąc mnie takie wytłumaczenie wydaje się być wysoce prawdopodobne.

_________________
Obrazek


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 8 kwi 2009, o 11:58 
Offline
Stara się...
Stara się...

Dołączył(a): 26 mar 2008, o 11:17
Posty: 56
Lokalizacja: Warszawa
bobikos napisał(a):
Ale koledzy drążycie temat. To jęknięcie, miauknięcie czy coś w tym stylu występuje w D4D. Z tego co wiem jęk ten wydaje zamykający lub otwierający się zawór upustowy z układu zasilania paliwem wysokiego ciśnienia, czyli przed wtryskiwaczami. Dlaczego jęczy? No bo jak pracuje przy ciśnieniach rzędu 1600 bar to mu nie jest łatwo, a takie ciśnie występuje tzw akumulatorze (common rail). Tak więc TTTM.

Tez tak sadze, ze moze miec to zwiazek z jakims zaworem np. paliwa lub oleju ???
U mnie "mialczy" juz od ponad 30kkm i nie ma to wplywu na jazde. Faktem jest ze jeczy zarowno jak auto po odpaleniu postoi (mialczenie jest slyszalne ok 1 do 3 sek) ale rowniez jak sie ruszy na 1 lub 2 biegu.
Sadze, ze nie ma co sie przejmowac i pomyslec o tym, ze TTTM :tak:

_________________
Obrazek
Chcesz dorobić kluczyk, popsuł Ci sie zamek, Twój podnośnik szyby nie działa ->>> Pisz na PW


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 14 wrz 2010, o 15:14 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 18 sie 2010, o 16:32
Posty: 21
Lokalizacja: Płock
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: 2.0 D4D
Czy komuś udało się zdiagnozować przyczynę tego dźwięku ?


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 70 ]  Przejdź na stronę Poprzednia strona  1, 2, 3  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda