TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 22 sie 2017, o 22:49

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 70 ]  Przejdź na stronę Poprzednia strona  1, 2, 3
Autor Wiadomość
 Tytuł:
PostNapisane: 19 wrz 2010, o 14:59 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 26 lip 2008, o 00:09
Posty: 14
Lokalizacja: Szczecinek
Marka: TOYOTA
Model: AVENSIS t22 FL
Rocznik: 2000
Silnik: 1cd
Najwidoczniej poprzednicy kupili whiskas albo kot z głodu zdechł :hihihi:
ja kiedyś przy przyśpieszaniu- chyba w Toyocie, starzeje się wybaczcie- miałem odgłos bulgocącej/przelewającej się wody i z tego co pamiętam miałem pęknięty pod opaską wąż od turba, po wymianie ustało. pzdr


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 19 wrz 2010, o 22:55 
Offline
Mistrz
Mistrz

Dołączył(a): 29 gru 2008, o 16:03
Posty: 1455
Lokalizacja: PL
Pochwały: 13
Marka: Hyundai
Model: i45
Rocznik: 2013
Silnik: 2.4 GDI
Sebas napisał(a):
Czy komuś udało się zdiagnozować przyczynę tego dźwięku ?


użyj "szukaj". temat dawno zdiagnozowany i rozwiązany! zawór w pompie wtryskowej, nowy o innej konstrukcji eliminuje te odgłosy (koszt 120zł) http://avensis.info/viewtopic.php?t=5380&start=75


Góra
 Zobacz profil  
 
PostNapisane: 26 wrz 2010, o 22:30 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 15 kwi 2009, o 13:54
Posty: 7
Lokalizacja: Nidzica
Kolego według mnie na 100% nie jest to kolo dwumasowe. Wiem bo je wymieniałem i równiez wiem jakie sa objwy kulejącego koła dwumasowego. Mam rownież takiego kotka miałczącego pod maska ja ty i wg. problem moze tkwic w dwóch rzeczach a mianowicie w pompie wtryskowej lub turbinie ale jak narazie z autkiem nic sie niedzieje a razem z tym "miałczącym kotkiem przejechalem jakieś 80 tyś km. Dlatego tez nie ruszam tego póki samochód nie zacznie mieć jakiś dziwniejszych objawów. Jak gówno nie smierdzi nie ruszaj go.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 22 sie 2011, o 11:56 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 9 sty 2009, o 16:10
Posty: 62
Lokalizacja: Warszawa-Wawer
Marka: Toyota_Liftback
Model: Avensis T22
Rocznik: 2001
Silnik: 1CD-FTV 2.0 D-4D
poroponuje ci sprawdzic wewnętrzne przeguby czy nie mają nadmiernego luzu[/quote]

Mam podobny problem. Kiedy hcamuję z górki skrzynią biegów, szczególnie na drugim biegu to silnik i przód auta wpada w wibracje, niregularne tąpnięcia. Czy to wina przegubu?którego?.
Kiedyś przez nieuwagę nie wyrzuciłem 4-tego biegu przed światłami i silnik parę zazy przy prędkości do zera tąpnął mi i to bardzo nerwowo. Od tamtej pory przy hamowaniu skrzynią biegów lub przy jeździe na 2-gim biegu bez gazu odczuwam drgania w podwoziu pod silnikiem. Poza tym od tygodnia słyszę pisk z lewej strony silnika. Przypomnę że główny pasek który też czasem popiskuje po deszczach jest z prawej strony silnika D-4D.
Może ktoś z kolegów co zostało nadszarpnięte w układzie i gdzie dokładnie?
Pozdrawiam


Góra
 Zobacz profil  
 
PostNapisane: 22 sie 2011, o 16:01 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 25 sie 2007, o 18:15
Posty: 848
Lokalizacja: Opole
Pochwały: 17
Marka: Toyota
Model: Auris FL Premium +
Rocznik: 2011
Silnik: 1,33 VVT-i
Ja bym się sprawdził poduszki pod silnikiem albo skrzynią biegów :nuda:

_________________
Pozdrawiam
Darek :-)


Góra
 Zobacz profil  
 
PostNapisane: 2 wrz 2011, o 14:18 
Offline
Stara się...
Stara się...
Avatar użytkownika

Dołączył(a): 9 sty 2009, o 16:10
Posty: 62
Lokalizacja: Warszawa-Wawer
Marka: Toyota_Liftback
Model: Avensis T22
Rocznik: 2001
Silnik: 1CD-FTV 2.0 D-4D
d15 napisał(a):
Ja bym się sprawdził poduszki pod silnikiem albo skrzynią biegów :nuda:


Zgadza się , byłem u mechanika, połozył się na silniku i kazał jechać (mechanik z prawdziwego zdarzenia !!) i odrazu zdiagnozował że to gumowe poduszki silnika, jedna przerwana przy kołnierzu, druga zaraz się przepołowi.
Ale jeszcze nie wymieniłem bo warsztat jest w poszukiwaniu poduszek pasujących do mego samochodu (?) D-4D 2001.
teraz przy małym momencie obrotowym i zwiększaniu gazu silnik gra jak stół wibracyjny.


Góra
 Zobacz profil  
 
PostNapisane: 14 paź 2011, o 21:43 
Offline
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 19 lip 2009, o 23:13
Posty: 195
Lokalizacja: Warszawa
Marka: Toyota
Model: Avensis T22
Rocznik: 2000
Silnik: D4D | Box
Kurde, a ja byłem pewien, że któryś z pasków klinowych tak miałczy... Bo dźwięk dla mnie jest właśnie taki jak jęknięcie paska. Czy na pewno wykluczacie tę możliwość?

_________________
Pozdrawiam
Marcin


Góra
 Zobacz profil  
 
PostNapisane: 30 sie 2015, o 00:55 
Offline
Coś wie...
Coś wie...

Dołączył(a): 26 lis 2012, o 00:47
Posty: 199
Pochwały: 4
Marka: Toyota
Model: Avensis T22
Rocznik: 2002
Silnik: 2.0 D-4D
grekab napisał(a):
Witam. Czasem słyszę dziwny dźwięk gdy lekko przyspieszam. Jakby jęk czy coś takiego. Przeważnie na drugim biegu. Jest krótki. Gdy wcisnę sprzęgło dźwięk tek natychmiast znika. Co to może być może mieliście coś takiego?
ps. Rety pomyliłem dział. Przepraszam. Czy ktoś z moderatorów może przenieść ten temat do działu silnik i jego osprzęt?

też to mam od kilku tygodni jakby jęk, ocieranie, ale niestety nie umiem tego wywołać, pojawia się nieregularnie
na prostej drodze, na rondzie, przy zmianie pasa, przy przyspieszaniu, przy hamowaniu silnikiem, na 2 i 3 biegu
dodam, że mam sztywne koło


bobikos napisał(a):
Ale koledzy drążycie temat. To jęknięcie, miauknięcie czy coś w tym stylu występuje w D4D. Z tego co wiem jęk ten wydaje zamykający lub otwierający się zawór upustowy z układu zasilania paliwem wysokiego ciśnienia, czyli przed wtryskiwaczami. Dlaczego jęczy? No bo jak pracuje przy ciśnieniach rzędu 1600 bar to mu nie jest łatwo, a takie ciśnie występuje tzw akumulatorze (common rail). Tak więc TTTM.

bardzo możliwe, 4 wtrysk głośno pracuje, leje paliwo, sprawdzę po wymianie, bo auto stoi pod warsztatem

_________________
Pozdrawiam


Góra
 Zobacz profil  
 
PostNapisane: 14 maja 2017, o 08:49 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 26 mar 2017, o 14:38
Posty: 1
Marka: Toyota
Model: Avensis
Nadwozie: liftback
Rocznik: 2005
Silnik: 2.0 D4D
Witam, panowie czy ktoś rozwiązał temat z wyciem/jeczeniem na 2,3 biegu? Na zimnym silniku brak objawów, na gorącym podczas delikatnego przyspieszenia 2,3,4,5 w okolicach 1800-2000obr słychać małe jakniecie, jakby miauczenie powyżej tej granicy spokój. Przy hamowaniu na rondsch, światłach biegami głównie na 2 biegu słychać wycie na obrotach od 2000 w dol. Na 3 biegu podobnie lecz troszkę ciszej. Skrzynia raczej odpada ponieważ gdy wcisne sprzęgło podczas 2000obr to słychać takie miauczenie w silniku. Być może trzeba wymienić pterodaktyl?


Góra
 Zobacz profil  
 
PostNapisane: 28 maja 2017, o 13:02 
Online
Coś wie...
Coś wie...
Avatar użytkownika

Dołączył(a): 27 paź 2012, o 15:36
Posty: 375
Lokalizacja: Lublin
Pochwały: 22
Marka: TOYOTA
Model: INNY
Rocznik: 2004
Silnik: 2.0 D4D 1cd 116 +2T
Masz inną pompę więc pterodaktyl nie powinien występować , raczej stawiam na odgłosy ze skrzyni , mam podobnie ale nie dokuczliwie więc czekam na rozwój sytuacji .

_________________
POMOGŁEM ???


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 70 ]  Przejdź na stronę Poprzednia strona  1, 2, 3

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda