TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 23 paź 2018, o 01:07

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 11 ] 
Autor Wiadomość
PostNapisane: 26 wrz 2018, o 12:07 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 26 wrz 2018, o 11:55
Posty: 4
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2004
Silnik: 1.8 benzyna lpg
Witam mam problem z moją Toyotą. Posiadam Toyotę T25 avensis kombi z silnikiem 1.8 + LPG rok 2004 przebieg 280 tyś. Problem polega na tym że auto przy około 2500 obrotów zaczyna się mulić. Kiedy wciskam pedał gazu, silnik wyje a obroty rosną bardzo powoli. Brakuje mocy żeby jechać pod górkę. W zasadzie tak do 2000 obrotów jakby nic się nie działo z autem. Komputer nie wyrzuca żadnego błędu. Problem występuje zarówno na benzynę i lpg.
Sprawdziłem już przepływomierz Ale nic to nie dało.
Dodam jeszcze że auto bierze dużo oleju (zaplanowany remont silnika). Olej bierze już od 6 miesięcy Ale wcześniej wspomniany problem nie występował. Proszę o sugestię


Góra
 Zobacz profil  
 
PostNapisane: 26 wrz 2018, o 12:33 
Offline
Stara się...
Stara się...

Dołączył(a): 24 sty 2018, o 14:26
Posty: 53
Pochwały: 2
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2009
Silnik: 1,8 LPG
Co tu sugerować.
Nie trzyma ciśnienia silnik puszczają pierścienie.
Więc para w gwizdek.
Sprawdziłbym jeszcze cewki i świece.
Możliwe, że cewka padła.


Góra
 Zobacz profil  
 
PostNapisane: 26 wrz 2018, o 12:51 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 26 wrz 2018, o 11:55
Posty: 4
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2004
Silnik: 1.8 benzyna lpg
A czy przyczyną może być zapchan katalizator?


Góra
 Zobacz profil  
 
PostNapisane: 26 wrz 2018, o 17:07 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 26 wrz 2018, o 11:55
Posty: 4
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2004
Silnik: 1.8 benzyna lpg
Świece dopiero wymienione. A cewka jak by padła to raczej już od uruchomienia silnika by nie równo chodził. No i jak by cewka była uszkodzona to auto nie paliło by na wszystkie gary. Przynajmniej tak mi się wydaje


Góra
 Zobacz profil  
 
PostNapisane: 26 wrz 2018, o 18:28 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 30 cze 2011, o 16:20
Posty: 590
Lokalizacja: wrocław
Pochwały: 23
Marka: volvo
Model: xc90
Nadwozie: inne
Rocznik: 2008
Silnik: 3,2 awd
takie objawy to zapchany oczywiście kat,nawet jeżeli bierze olej to mocy nie powinno brakować pozdr

_________________
http://www.centrumajk.pl/


Góra
 Zobacz profil  
 
PostNapisane: 27 wrz 2018, o 16:50 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 26 wrz 2018, o 11:55
Posty: 4
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2004
Silnik: 1.8 benzyna lpg
Problem rozwiązany. Przyczyną był zapchany katalizator. Jeżeli ktoś będzie miał taki problem to zostawiam garść informacji na ten temat. Katalizator znajduje się zaraz za silnikiem razem z kolektorami wydechowym. (piszę to ponieważ niektórzy mechanicy myślą że katalizator jest dalej na rurze od tlumika) . Do wkładu katalizatora można się dostać odkręcając rurę tłumika. Mam nadzieję że komuś w przyszłości przydadzą się te informacje


Góra
 Zobacz profil  
 
PostNapisane: 27 wrz 2018, o 18:28 
Offline
Coś wie...
Coś wie...

Dołączył(a): 24 lis 2013, o 22:23
Posty: 107
Pochwały: 3
Marka: TOYOTA
Model: Avensis T25
Rocznik: 2003
Silnik: 1,8 benzyna/LPG
No i jak go wyczyściłeś, przepchałeś?


Góra
 Zobacz profil  
 
PostNapisane: 29 wrz 2018, o 12:53 
Offline
Coś wie...
Coś wie...

Dołączył(a): 25 sie 2010, o 22:05
Posty: 123
Lokalizacja: podkarpackie
Marka: Toyota
Model: Avensis T25
Rocznik: 2004
Silnik: 1.8 benzyna
odkręcając rurę tłumika? hm odkręcić to wiem i zdemontować pierwsza cześć układu wydechowego ale co dalej? wyciąć i wstawić?! (wspawać chyba raczej wkład)


Góra
 Zobacz profil  
 
PostNapisane: 4 paź 2018, o 18:55 
Offline
Coś wie...
Coś wie...

Dołączył(a): 24 lis 2013, o 22:23
Posty: 107
Pochwały: 3
Marka: TOYOTA
Model: Avensis T25
Rocznik: 2003
Silnik: 1,8 benzyna/LPG
Dowiemy się czegoś?


Góra
 Zobacz profil  
 
PostNapisane: 8 paź 2018, o 07:35 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 26 cze 2018, o 17:48
Posty: 7
Marka: Toyota
Model: Avensis T25
Nadwozie: kombi
Rocznik: 2004
Silnik: 1.8 Pb + LPG
mam chyba podobne objawy.
Ja mu gaz, a on ryk..

Szkoda tylko, że nie ma szerszego opisu rozwiązania problemu...


Góra
 Zobacz profil  
 
PostNapisane: 8 paź 2018, o 08:50 
Offline
Stara się...
Stara się...

Dołączył(a): 24 sty 2018, o 14:26
Posty: 53
Pochwały: 2
Marka: Toyota
Model: Avensis T27
Nadwozie: kombi
Rocznik: 2009
Silnik: 1,8 LPG
Zapewne został wywalony.
Ciekawe czy emulator sody zastosowany został.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 11 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda