TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 24 cze 2017, o 05:40

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 
Autor Wiadomość
PostNapisane: 23 mar 2013, o 21:18 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 3 mar 2007, o 18:36
Posty: 628
Lokalizacja: Łódź
Pochwały: 8
Marka: Toyota
Model: Rav 4
Nadwozie: inne
Rocznik: 2010
Silnik: 2.0 Valvematic
Witam
mam pytanie czy możliwe jest aby takie radio zamarzło PRESIDENT TAYLOR III ASC.
Już piszę jaki jest objaw. W sylwestra działało bez zarzutu a dzisiaj je odpaliłem i lipa. Cisza spokój nawet nie zaszumiało.
Na FM szumiało na AM nic. Potem włączyłem nawiew na nogi na maxa i lekko zaczynało szumieć. Dodam, że radio zamontowane na stałe pod fotelem. Dlatego możliwe, że coś zamarzło czy raczej radio mógł trafić szlak.


Góra
 Zobacz profil  
 
PostNapisane: 23 mar 2013, o 21:22 
Offline
Zaawansowany
Zaawansowany
Avatar użytkownika

Dołączył(a): 24 kwi 2012, o 18:21
Posty: 925
Pochwały: 92
Marka: Toyavka
Model: Авенсис Т27, седан
Rocznik: 2009
Silnik: 2ЗР-ФАЭ
Nie każda elektronika lubi pracować przy dużych minusach, ale w przypadku CB nie spotkałem się z takim problemem. Chyba, że woda się tam skropliła...

_________________
Użytkownik dostępny po zalogowaniu.


Góra
 Zobacz profil  
 
PostNapisane: 23 mar 2013, o 21:25 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 3 mar 2007, o 18:36
Posty: 628
Lokalizacja: Łódź
Pochwały: 8
Marka: Toyota
Model: Rav 4
Nadwozie: inne
Rocznik: 2010
Silnik: 2.0 Valvematic
Też tak myślę...... Ale hmmm szkoda radia bo cholernie zadowolony z niego jestem.


Góra
 Zobacz profil  
 
PostNapisane: 23 mar 2013, o 21:26 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 21 mar 2013, o 11:47
Posty: 11
Lokalizacja: jestem TU
Marka: Toyota
Model: T25
Rocznik: 2005
Silnik: 1111
Zanies telewizor na mroz i po dobie go włacz. :glupek:

Sprawdz bezpiecznik.


Góra
 Zobacz profil  
 
PostNapisane: 23 mar 2013, o 21:30 
Offline
Zaawansowany
Zaawansowany

Dołączył(a): 3 mar 2007, o 18:36
Posty: 628
Lokalizacja: Łódź
Pochwały: 8
Marka: Toyota
Model: Rav 4
Nadwozie: inne
Rocznik: 2010
Silnik: 2.0 Valvematic
Radio się włącza tylko na 19 jest cisza. Ale tak jak pisałem jak dostał ciepła zaczynał już lekko szumieć.
Myślę, że mogło wilgoci załapać z racji tego, że pod fotelem nadeszły mrozy coś się skropliło i może dlatego cisza teraz. Na FM ładnie szumi, ale AM nieśmiało ( jak wiosna) zaczyna lekko dawać znak o sobie.


Góra
 Zobacz profil  
 
PostNapisane: 24 mar 2013, o 10:39 
Offline
Spamer
Spamer
Avatar użytkownika

Dołączył(a): 27 lut 2010, o 21:50
Posty: 6856
Lokalizacja: WWW
Pochwały: 803
Marka: Toyota
Model: T25
Nadwozie: kombi
Rocznik: 2006
Silnik: D4D
Bardzo prawdopodobne, że to wilgoć.
Może warto radio zabrać do domu i dokładnie osuszyć, a w samochodzie bardziej zwracać uwagę aby nie zostawiać wody pod nogami.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda