TOYOTA AVENSIS FORUM

Forum użytkowników i miłośników samochodu Toyota Avensis


Teraz jest 17 lip 2018, o 13:28

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
PostNapisane: 13 kwi 2013, o 08:47 
Offline
Nowicjusz
Nowicjusz

Dołączył(a): 12 kwi 2013, o 23:26
Posty: 3
Marka: toyota
Model: avensis T25
Rocznik: 2007
Silnik: 2.2 D-CAT
Witam serdecznie.
mam taki mały problem z moja avensis T25 2007 diesel. zostawiłem ja na lotnisku dwa tygodzie i po przyjezdzie ona mi nie odpaliła bo mi sie wyczerpał akumulator ale podczas włozenie kluczyka do stacyjki właczył sie jakis dziwny alarm dziekowy trwajacy 2 sekundy i znikł wiec sobie pomysłałem ze pwenie słaby akumulator to piszczy wiec postanowiłem kupic nowy akumulator z mysla ze wszystko bedzie ok ale nie jest za kazdym zazem gdy wkładam kluczyk ten zygnał sie powtarza. Nie umie wytlumaczyc ale taki jakis alarm ostrzegawczy a na wyswietlaczu sie nic nie pojawia tylko ten alarm. prosze o pomoc


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Toyota Avensis - nasza pasja...

Strony partnerskie: checkengine.eu | auto.com.pl | motostat.pl | ceramizer.pl | dobrymechanik.net | Polska Jazda | Auto Giełda